Pagina 4 di 5 PrimaPrima 12345 UltimaUltima
Risultati da 31 a 40 di 43

Discussione: Sportster 2004-2006 problema di carburazione

  1. #31

    Data Registrazione
    11-02-2011
    Località
    -
    Messaggi
    20
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Bene dovro' farla anch'io questa modifica. Al momento pero' sono impegnato con una piccola rivoluzione estetica che mi portera' un sacco di spese. Cortesemente fatemi sapere come sono andate queste modifiche del pick up. Grazie.

    0 Not allowed! Not allowed!

  2. #32
    L'avatar di victorbike1
    Data Registrazione
    25-07-2008
    Località
    Cerveteri
    Messaggi
    646
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da victorbike1 Visualizza Messaggio
    Ho il tuo stesso problema, sportster 2006c, ho fatto ricarburare e pulire il carburatore,per la modica cifra di 120,00 eurini(un'amico)ma non ho risolto, ha detta del meccanico, non ufficiale harley, poteva essere il serbatoio sporco, adesso proverò a cambiare il pik up come suggerito da JammedGeko, vi farò sapere
    Cambiato pik up, problema risolto
    GRAZIE A TUTTI

    0 Not allowed! Not allowed!

    Sarpedonte, figlio di Zeus
    Hypnos ,Thanatos e Hermes.

  3. #33
    L'avatar di custom64
    Data Registrazione
    08-05-2007
    Località
    Rassina (AR)
    Messaggi
    1,254
    Thumbs Up/Down
    Received: 1/0
    Given: 0/0

    Predefinito

    carburazione magra, ma che dico magrissima !!

    0 Not allowed! Not allowed!
    No Nobis Domine,No Nobis, Sed Nomine Tuo da Gloriam

  4. #34
    Gestore officina L'avatar di JammedGeko
    Data Registrazione
    19-11-2005
    Località
    Vado Ligure
    Messaggi
    10,474
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da victorbike1 Visualizza Messaggio
    Cambiato pik up, problema risolto
    GRAZIE A TUTTI

    0 Not allowed! Not allowed!
    Finché c'è usato c'è speranza...
    meNbro della CELLULA LIGURE BELIN T'AMII

  5. #35
    L'avatar di nicolo95
    Data Registrazione
    03-01-2008
    Località
    Webchapter
    Messaggi
    8,982
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da JammedGeko Visualizza Messaggio
    Cosa fai qui vai a lavorare pussa via..



    0 Not allowed! Not allowed!
    FRANK 82 MENBRO CELLULA LIGURE "BELIN T'AMII"

  6. #36
    Gestore officina L'avatar di JammedGeko
    Data Registrazione
    19-11-2005
    Località
    Vado Ligure
    Messaggi
    10,474
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da nicolo95 Visualizza Messaggio
    Cosa fai qui vai a lavorare pussa via..



    Manca la materia prima....
    Domani...

    0 Not allowed! Not allowed!
    Finché c'è usato c'è speranza...
    meNbro della CELLULA LIGURE BELIN T'AMII

  7. #37
    L'avatar di Trevize
    Data Registrazione
    07-10-2010
    Località
    -Brivio (LC)
    Messaggi
    112
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Post

    Citazione Originariamente Scritto da orasorridimi Visualizza Messaggio
    Ciao la mia sportster del 2006 ha sempre avuto questo problema, in decellerazione perde colpi, e spesso si spegne. Scoppietta, sbuffa, mi hanno detto che e' un problema solo delle 883 04-06, in quanto erano state concepite gia' ad iniezione. Sapete come posso eliminare il problema, o quanto meno ridurlo. Questo difetto risulta spesso pericoloso perche' mi si spegne la moto in curva...
    Grazie....
    Anche la mia 883 Custom del 2005 ha lo stesso problema, meno accentuato del tuo, "starnutisce" quando accellero con il motore giù di giri in modo più evidente a motore freddo.

    Domani spero di risolverlo perchè ho scoperto che a pochissimi km da casa c'è un'officina: American road special (curiosando su internet ho visto che sono specializzati nelle special).
    Ho telefonato e ho chiesto se facessero anche della semplice manutenzione. Mi hanno risposto che non ci sono problemi. Anzi gli ho descrito brevemente l'anomalia e mi hanno confermato che dovrebbe essere la carburazione da regolare. Lunedì me la sistemano poi Vi faccio sapere.

    ... a proposito qualcuno li conosce? Al telefono mi hanno fatto un'ottima impressione...

    0 Not allowed! Not allowed!

    Brivio (Ponte sul fiume Adda)

    "Tre cose ci sono rimaste del Paradiso: le stelle, i fiori e i bambini" - ​Dante Alighieri

  8. #38
    L'avatar di gas297
    Data Registrazione
    03-11-2009
    Località
    la morra cn
    Messaggi
    283
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    allo sporty 883 del 2006 di mia moglie abbiamo sostituito il filtro aria originale con il kuryakin e scarichi v-twin.
    carburazione perfetta fatta dal meccanico, il motore gira come un orologio.
    il problema è che sputazza benzina dal filtro e, dopo pochi km, si ritrova letteralmente lavata dal carburante.
    abbiamo sostituito il carb con uno di uno sporty di annata precedente, ma senza risultati.
    qualcuno ha mai avuto questo problema?
    risolto?

    0 Not allowed! Not allowed!
    ONE HEART, TWO PISTON

  9. #39
    Sartoria in legno L'avatar di ayeyeb
    Data Registrazione
    23-01-2009
    Località
    prov. di Lodi
    Messaggi
    3,715
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da gas297 Visualizza Messaggio
    allo sporty 883 del 2006 di mia moglie abbiamo sostituito il filtro aria originale con il kuryakin e scarichi v-twin.
    carburazione perfetta fatta dal meccanico, il motore gira come un orologio.
    il problema è che sputazza benzina dal filtro e, dopo pochi km, si ritrova letteralmente lavata dal carburante.
    abbiamo sostituito il carb con uno di uno sporty di annata precedente, ma senza risultati.
    qualcuno ha mai avuto questo problema?
    risolto?
    avevo lo stesso problema sul mio ex sporty custom del 2006 con filtro K&N e scarichi s.e.
    usando la v-power me lo faceva molto meno
    non so a cosa fosse dovuto poichè ho cambiato la moto prima di sistemarla

    0 Not allowed! Not allowed!

  10. #40
    L'avatar di gas297
    Data Registrazione
    03-11-2009
    Località
    la morra cn
    Messaggi
    283
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da ayeyeb Visualizza Messaggio
    avevo lo stesso problema sul mio ex sporty custom del 2006 con filtro K&N e scarichi s.e.
    usando la v-power me lo faceva molto meno
    non so a cosa fosse dovuto poichè ho cambiato la moto prima di sistemarla
    io uso sempre la blu super..

    0 Not allowed! Not allowed!
    ONE HEART, TWO PISTON

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •