Pagina 1 di 4 1 2 3 4 UltimaUltima
Risultati da 1 a 10 di 35

Discussione: Segnalazione cavalletto abbassato e mancato avvio

  1. #1
    L'avatar di Cagi
    Data Registrazione
    21-03-2009
    Località
    Verona
    Messaggi
    773
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito Segnalazione cavalletto abbassato e mancato avvio

    La moto e' ferma da un bel po'... e un paio di volte che l'ho accesa mi ha dato un inconveniente strano...

    Cavalletto abbassato, moto in folle, faccio per metterla in moto si spegne subito e mi segnala in inglese la dicitura del cavalletto abbassato sul conta km.

    Questa cosa ha senso?

    Allora chiudo il cavalletto e metto in moto, poi lo abbasso e tutto va bene...

    Altre volte se ben ai primi colpi non partiva ho insistito piu volte ed e' partita... forse se ne andato da solo il segnale di cavalletto abbassato non so dire con sicurezza...

    Che il segnale del cavalletto sia apero o chiuso la moto in folle comunque dovrebbe partire, e' questo che non mi e' chiaro...

    Qualcuno conosce il funzionamento di queste procedure?

    0 Not allowed! Not allowed!
    Sportster 883 Custom '09

  2. #2
    L'avatar di lvlao
    Data Registrazione
    19-10-2009
    Località
    Villasanta (MB)
    Messaggi
    6,078
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Non sapevo avessero introdotto il sensore sul cavalletto, in genere quando agisce, blocca completamente l'avviamento, nel senso che non fa girare neanche il motorino, ma gli Yankees magari lo fanno diversamente...

    0 Not allowed! Not allowed!

    FLHRSI '06 Platinum Edition
    Una moto imperfetta per un uomo imperfetto...

  3. #3
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    41,940
    Thumbs Up/Down
    Received: 440/10
    Given: 147/501

    Predefinito

    Citazione Originariamente Scritto da Cagi Visualizza Messaggio
    La moto e' ferma da un bel po'... e un paio di volte che l'ho accesa mi ha dato un inconveniente strano...

    Cavalletto abbassato, moto in folle, faccio per metterla in moto si spegne subito e mi segnala in inglese la dicitura del cavalletto abbassato sul conta km.

    Questa cosa ha senso?

    Allora chiudo il cavalletto e metto in moto, poi lo abbasso e tutto va bene...

    Altre volte se ben ai primi colpi non partiva ho insistito piu volte ed e' partita... forse se ne andato da solo il segnale di cavalletto abbassato non so dire con sicurezza...

    Che il segnale del cavalletto sia apero o chiuso la moto in folle comunque dovrebbe partire, e' questo che non mi e' chiaro...

    Qualcuno conosce il funzionamento di queste procedure?
    avevi staccato (materialmente scollegato) la batteria???

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  4. #4
    L'avatar di xclode
    Data Registrazione
    19-06-2008
    Località
    terraferma della Serenissima
    Messaggi
    4,199
    Thumbs Up/Down
    Received: 10/0
    Given: 5/0

    Predefinito

    Citazione Originariamente Scritto da Cagi Visualizza Messaggio
    La moto e' ferma da un bel po'... e un paio di volte che l'ho accesa mi ha dato un inconveniente strano...

    Cavalletto abbassato, moto in folle, faccio per metterla in moto si spegne subito e mi segnala in inglese la dicitura del cavalletto abbassato sul conta km.

    Questa cosa ha senso?

    Allora chiudo il cavalletto e metto in moto, poi lo abbasso e tutto va bene...

    Altre volte se ben ai primi colpi non partiva ho insistito piu volte ed e' partita... forse se ne andato da solo il segnale di cavalletto abbassato non so dire con sicurezza...

    Che il segnale del cavalletto sia apero o chiuso la moto in folle comunque dovrebbe partire, e' questo che non mi e' chiaro...

    Qualcuno conosce il funzionamento di queste procedure?
    ??? di che anno e' la moto? sulla mia del 2007 il sensore sul cavalletto non c'è

    0 Not allowed! Not allowed!

  5. #5
    Zargath
    Guest

    Predefinito

    sinceramente del sensore cavalletto su un HD è la prima volta che lo sento, Nipo ha un nightster del 2009 e lui mette in moto tranquillamente la moto sul cavalletto... cagi mi sa che è tutt'altro problema

    0 Not allowed! Not allowed!

  6. #6
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    41,940
    Thumbs Up/Down
    Received: 440/10
    Given: 147/501

    Predefinito

    Citazione Originariamente Scritto da zargath Visualizza Messaggio
    sinceramente del sensore cavalletto su un HD è la prima volta che lo sento, Nipo ha un nightster del 2009 e lui mette in moto tranquillamente la moto sul cavalletto... cagi mi sa che è tutt'altro problema
    NIET.......

    il sensore c'è e fà la sua porca attività proprio come una moto.................jap

    ovvero se hai il cavalletto giù e metti la marcia la moto si spegne e viceversa, ovvero, se hai la moto in marcia e tiri giù il vcavalletto la moto si spegne.............

    naturalmente se hai il cavalletto giù e marcia inserita la moto NON si accende.................

    presente su entrambe le mie moto in firma..............

    p.s.: per Cagi, ripeto: avevi staccato materialmente la batteria dalla moto??

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  7. #7
    L'avatar di Livgan
    Data Registrazione
    23-09-2009
    Località
    Trapani
    Messaggi
    1,055
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da zargath Visualizza Messaggio
    sinceramente del sensore cavalletto su un HD è la prima volta che lo sento, Nipo ha un nightster del 2009 e lui mette in moto tranquillamente la moto sul cavalletto... cagi mi sa che è tutt'altro problema
    Io ho un nightster 2010 e il sensore sul cavalletto c'è perchè se lo lascio aperto a moto accesa e provo a partire si spegne dicendo "side stand" sul display.
    se ne parla anche sul manuale di uso della moto a pag.54 (per lo sportster)


    0 Not allowed! Not allowed!

  8. #8
    Rev. 2.0 L'avatar di Joker
    Data Registrazione
    25-08-2003
    Località
    Roma
    Messaggi
    15,067
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    devi semplicemente controllare il sensore dietro al cavalletto!

    0 Not allowed! Not allowed!

  9. #9
    Zargath
    Guest

    Predefinito

    beh buono a sapersi, non sapevo questa cosa, ottimo

    0 Not allowed! Not allowed!

  10. #10
    L'avatar di Cagi
    Data Registrazione
    21-03-2009
    Località
    Verona
    Messaggi
    773
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Eccomi qua ragazzi scusatemi se ritardo nel rspondervi ma non ho sempre la possibilita di collegarmi...

    La mia e' uno sporty del 2009, l'ho sempre accesa con cavalletto giu e in folle come e' normale che sia...

    Adesso che segnali cavalletto giu essendo in folle non mi sembra normale... Cioe' il cavalletto e' aperto e mi segnala che ' aperto e la spia folle verde e' accesa...

    Bisognerebbe sapere e capire che imput prende la centralina... provero a controllare il sensore del cavalletto, ma lui dice la verita' cioe' cavalletto abbassato perche' e' efettivamente abbassato... lui fa il suo lavoro... ci puo' essere qualcos'altro che fa gli scherzi?

    0 Not allowed! Not allowed!
    Sportster 883 Custom '09

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •