Risultati da 1 a 7 di 7

Discussione: Si spegne in corsa

  1. #1

    Data Registrazione
    18-08-2008
    LocalitÓ
    piove di sacco
    Messaggi
    25
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito Si spegne in corsa

    Ciao a tutte/I
    Ieri mentre correvo con velocitÓ di 60 km la moto si spegne
    Mi fermo aspetto una 1/2 ora ,riaccendo la moto va.
    Secondo voi il problema Ŕ elettrico o di carburante?
    Sporster 1200 c anno 2002
    Grazie

    0 Not allowed! Not allowed!

  2. #2
    L'avatar di spiedo
    Data Registrazione
    05-07-2003
    LocalitÓ
    Udine
    Messaggi
    29,849
    Thumbs Up/Down
    Received: 209/2
    Given: 17/0

    Predefinito

    Citazione Originariamente Scritto da giancarlo51 Visualizza Messaggio
    Ciao a tutte/I
    Ieri mentre correvo con velocitÓ di 60 km la moto si spegne
    Mi fermo aspetto una 1/2 ora ,riaccendo la moto va.
    Secondo voi il problema Ŕ elettrico o di carburante?
    Sporster 1200 c anno 2002
    Grazie
    A carburatore quindi....

    Candele non credo... lo farebbe spesso
    Benza sporca? Non arrivava?

    Ma una volta sola?

    PerchŔ hai aspettato mezz' ora?
    Riaccendendola subito non funzionava?

    0 Not allowed! Not allowed!
    "la logica "muore di stenti " di fronte a Spiedo" cit. 6Galloni

  3. #3
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    LocalitÓ
    Genova
    Messaggi
    24,161
    Thumbs Up/Down
    Received: 133/3
    Given: 8/1

    Predefinito

    Troppe poche informazioniů

    0 Not allowed! Not allowed!
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  4. #4

    Data Registrazione
    25-06-2018
    LocalitÓ
    Portogruaro (VE)
    Messaggi
    340
    Thumbs Up/Down
    Received: 25/0
    Given: 25/0

    Predefinito

    Morsetti cavi batteria allentati?

    0 Not allowed! Not allowed!

  5. #5

    Data Registrazione
    18-08-2008
    LocalitÓ
    piove di sacco
    Messaggi
    25
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito sporster

    Citazione Originariamente Scritto da Gars23 Visualizza Messaggio
    Morsetti cavi batteria allentati?
    ciao a tutti scusatemi,rispondo ora spero di aver risolto cambiando bobina,un polo era diventato verde dall ossidazione e il contatto era labile
    ho cambiato anche i cavi candele anche loro ossidati
    cmq questo scherzetto era la seconda volta che lo faceva

    0 Not allowed! Not allowed!

  6. #6
    L'avatar di Pitzky
    Data Registrazione
    29-07-2011
    LocalitÓ
    Copenhagen
    Messaggi
    390
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Alla fine era quello il problema? La mia XL53C del 99 ha fatto lo stesso scherzetto in Germania mentre me la stavo portando in DK 2 settimane fa...la prima volta a 30 km da Weimar ed Ú ripartita (dopo aver chiamato carro attrezzi e trovato un meccanico che me l'ha guardata di sabato), la seconda volta vicino a Schwerin e lÝ non ce n'era pi˙...niente scintilla, ma pareva non ricevesse neanche i 12V dal modulo di accensione...

    Per cui sto aspettando il kit Ultima e cambierˇ modulo, bobina (single fire), cavi candele e spero di aver risolto

    Per intenderci ecco la mia bobina e cavi (la moto era rimasta con mio fratello gli scorsi 8 anni mentre aspettavo di importarla in Danimarca e lui non ha mai avuto problemi...sfiga vuole che capitassero a me per strada ):

    image hosting

    image hosting

    image hosting

    0 Not allowed! Not allowed!

  7. #7
    L'avatar di liv81
    Data Registrazione
    08-11-2010
    LocalitÓ
    Bergamo
    Messaggi
    11,538
    Thumbs Up/Down
    Received: 71/6
    Given: 14/1

    Predefinito

    pure a me a volte eroga male come se una candela fa cilecca, ma lo fa poche volte a random, poli ok, batteria ok, cavi a me sembrano tutti ok, ora appena posso rimonto delle candele che ho e vediamo.

    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •