Risultati da 1 a 10 di 10

Discussione: Mantenitore di carica

  1. #1

    Data Registrazione
    27-06-2022
    Località
    Reggio Calabria-
    Messaggi
    9
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito Mantenitore di carica

    Ciao a tutti, sto valutando di acquistare un mantenitore di carica per cercare di recuperare la batteria con pochi mesi di vita della mia 883.
    Ho visto questa su Amazon https://amzn.eu/d/6woP2yH
    Cosa mi suggerite ? È valido anche se economico?

    Grazie in anticipo per i suggerimenti.

    0 Not allowed! Not allowed!

  2. #2
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    40,141
    Thumbs Up/Down
    Received: 284/9
    Given: 92/501

    Predefinito

    usa la funzione Ricerca avanzata...

    scrivi nella tendina manutentore e..........ti usciranno decine di 3d specifici dove leggerai anche le marche di quelli che sicuramente funzionano

    certo che per la cifra che costa quello e che deve salvarti una batteria di pochi mesi ( ma non è allora in garanzia?) non credo ci riesca

    cmq una batteria di pochi mesi che non funziona denota SOLO due cose:

    o è una batteria da 2 soldi ( ma ancora in garanzia e quindi la cambi senza problemi)

    o hai un serio problema sulla moto ( statore regolatore di tensione)

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  3. #3

    Data Registrazione
    27-06-2022
    Località
    Reggio Calabria-
    Messaggi
    9
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    La moto è mia da pochi mesi e so che il vecchio proprietario l'ha sostituita per farmi un favore. Sono riuscito a partila a spinta ma rimane accelerata la moto. Avete idee ?

    0 Not allowed! Not allowed!

  4. #4
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    40,141
    Thumbs Up/Down
    Received: 284/9
    Given: 92/501

    Predefinito

    Citazione Originariamente Scritto da Rollicking Visualizza Messaggio
    La moto è mia da pochi mesi e so che il vecchio proprietario l'ha sostituita per farmi un favore. Sono riuscito a partila a spinta ma rimane accelerata la moto. Avete idee ?
    ah ok............passo!!!

    aspetta risposta dal gestore officina che non mi vengono idee

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  5. #5

    Data Registrazione
    27-06-2022
    Località
    Reggio Calabria-
    Messaggi
    9
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Do qualche informazione in più magari qualcuno riesce a darmi qualche consiglio. L'ho accesa e dopo pochi minuti ha acceso la spia della batteria e del motore, ė rimasta accelerata e dopo si è spenta.
    Sono a 100km da casa. Aiuto!!!
    Grazie

    0 Not allowed! Not allowed!

  6. #6
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,848
    Thumbs Up/Down
    Received: 43/1
    Given: 5/0

    Predefinito

    Aiutaci ad aiutarti specificando modello esatto della moto ed anno.
    Mantenitore di carica c-tek... non altro

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  7. #7

    Data Registrazione
    27-06-2022
    Località
    Reggio Calabria-
    Messaggi
    9
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    MODELLO 2008 SPORTSTER XL883 LOW (XL883L)

    Stanotte l'ho messa sul mantenitore di carica e farò altri check. La tensione sulla batteria a motore acceso rimane a 12.5v. Non dovrebbe salire un po'?

    Adesso mi metterò a fare altri check.

    0 Not allowed! Not allowed!

  8. #8
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,848
    Thumbs Up/Down
    Received: 43/1
    Given: 5/0

    Predefinito

    Citazione Originariamente Scritto da Rollicking Visualizza Messaggio
    MODELLO 2008 SPORTSTER XL883 LOW (XL883L)

    Stanotte l'ho messa sul mantenitore di carica e farò altri check. La tensione sulla batteria a motore acceso rimane a 12.5v. Non dovrebbe salire un po'?

    Adesso mi metterò a fare altri check.
    Parti dalle cose semplici ed essenziali... entra in Diag con l'eprom della tua moto e controlla se ci sono errori memorizzati. Il valore di 12,5 volt a motore acceso e al minimo è corretto; se non sale in un range compreso tra i 13,5 e i 14,5 a 2000 giri circa forse hai un problema ma, non è detto se non fai la prova ommica prima e di tensione dopo sul gruppo statore-rotore (che da corrente alternata trifase) e lì a motore spento devi avere una resistenza compresa tra 0,1 e o,6 ohm (ma anche qui i valori sono indicativi e per componenti originali HD). La prova del 9 è a motore acceso e devi avere al minimo valori compresi tra 13 e 14,5 volt in alternata e tra 35 e 45 volt a circa 2000 giri. Se sei in questi range lo statore lavora correttamente e funziona bene.
    Il regolatore di tensione in uscita al minimo deve darti valori compresi tra 12,5 e 13,5 mentre a 2000 giri circa un range compreso tra i 13,5 e i 14,5 volt in continua.
    La batteria... questa è un altro discorso "grandi batterie" 0 problemi... batterie marca caballo grandi problemi. Con la batteria chi più spende, meno spende e... usiamo con molta parsimonia i mantenitori di carica perché 99 volte su 100 siamo noi a distruggere le batterie tenendo sempre attaccati i mantenitori di lidl ma, anche con i c-teck

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  9. #9
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    40,141
    Thumbs Up/Down
    Received: 284/9
    Given: 92/501

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Parti dalle cose semplici ed essenziali... entra in Diag con l'eprom della tua moto e controlla se ci sono errori memorizzati. Il valore di 12,5 volt a motore acceso e al minimo è corretto; se non sale in un range compreso tra i 13,5 e i 14,5 a 2000 giri circa forse hai un problema ma, non è detto se non fai la prova ommica prima e di tensione dopo sul gruppo statore-rotore (che da corrente alternata trifase) e lì a motore spento devi avere una resistenza compresa tra 0,1 e o,6 ohm (ma anche qui i valori sono indicativi e per componenti originali HD). La prova del 9 è a motore acceso e devi avere al minimo valori compresi tra 13 e 14,5 volt in alternata e tra 35 e 45 volt a circa 2000 giri. Se sei in questi range lo statore lavora correttamente e funziona bene.
    Il regolatore di tensione in uscita al minimo deve darti valori compresi tra 12,5 e 13,5 mentre a 2000 giri circa un range compreso tra i 13,5 e i 14,5 volt in continua.
    La batteria... questa è un altro discorso "grandi batterie" 0 problemi... batterie marca caballo grandi problemi. Con la batteria chi più spende, meno spende e... usiamo con molta parsimonia i mantenitori di carica perché 99 volte su 100 siamo noi a distruggere le batterie tenendo sempre attaccati i mantenitori di lidl ma, anche con i c-teck

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  10. #10

    Data Registrazione
    27-06-2022
    Località
    Reggio Calabria-
    Messaggi
    9
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Ho fatto i vari check e credo di aver inquadrato il problema. Il connettore del regolatore di tensione era ossidato. Infatti appena l'ho pulito ha ripreso a salire a circa 14v a motore acceso. Prima si fermava a 12.5v anche a 2000 rpm. Credo che la centralina mandava su di giri il motore non riuscendo a raggiungere la tensione di funzionamento a motore acceso. Può essere questa la ragione al fatto che la moto rimaneva accelerata?

    Comunque domani ci giro un po' e vedo come si comporta anche a caldo.
    Incrociamo le dita.
    Grazie del supporto.

    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •