Pagina 3 di 4 PrimaPrima 1 2 3 4 UltimaUltima
Risultati da 21 a 30 di 32

Discussione: Spia rossa antifurto accessa fissa in moto

  1. #21
    L'avatar di Lorecapo
    Data Registrazione
    26-08-2010
    LocalitÓ
    Arona (NO)
    Messaggi
    4,294
    Thumbs Up/Down
    Received: 136/3
    Given: 369/0

    Predefinito

    Mi Ŕ successa la stessa cosa qui in USA con la Street Glide che ho noleggiato.
    Spento riacceso e il problema Ŕ sparitoů
    Giusto il tempo di cagarmi addosso a 500 Km da dove dovevo riportarla!

    Sono curioso di capire cosa scoprirai in merito.

    0 Not allowed! Not allowed!
    Low Rider S 114 Stage II
    Membro fondatore della cellula lombarda "I Ciucianebia"

  2. #22
    L'avatar di lordguzzi
    Data Registrazione
    24-06-2008
    LocalitÓ
    prealpi insubrie
    Messaggi
    25,864
    Thumbs Up/Down
    Received: 181/4
    Given: 59/2

    Predefinito

    dopo che vi ho scritto si Ŕ cagada addosso e ha smesso di farlo...dopo 4 gg che lo faceva regolarmente....vedem

    Inviato dal mio SM-G998B utilizzando Tapatalk

    0 Not allowed! Not allowed!
    "Tra il dire e il fare c'Ŕ di mezzo il fare"
    Fratellanza Laser

  3. #23
    Ne danno il triste annuncio... L'avatar di PaoloOvada
    Data Registrazione
    15-05-2009
    LocalitÓ
    Novi Ligure
    Messaggi
    26,072
    Thumbs Up/Down
    Received: 149/5
    Given: 7/1

    Predefinito

    Citazione Originariamente Scritto da Lorecapo Visualizza Messaggio
    Mi Ŕ successa la stessa cosa qui in USA con la Street Glide che ho noleggiato.
    Spento riacceso e il problema Ŕ sparitoů
    Giusto il tempo di cagarmi addosso a 500 Km da dove dovevo riportarla!

    Sono curioso di capire cosa scoprirai in merito.
    Credo che esca la frase: "Eeeeehhhhh... Un po' lo deve fare..."

    Inviato dal mio M2103K19PG utilizzando Tapatalk

    0 Not allowed! Not allowed!
    non Ŕ il mio genere «

  4. #24
    L'avatar di EmmePi
    Data Registrazione
    07-07-2016
    LocalitÓ
    -
    Messaggi
    9,624
    Thumbs Up/Down
    Received: 502/5
    Given: 180/0

    Predefinito

    Citazione Originariamente Scritto da lordguzzi Visualizza Messaggio
    dopo che vi ho scritto si Ŕ cagada addosso e ha smesso di farlo...dopo 4 gg che lo faceva regolarmente....vedem

    Inviato dal mio SM-G998B utilizzando Tapatalk
    L'hai minacciata di portarla in assistenza?

    0 Not allowed! Not allowed!
    Torre, qui Ghostrider chiede autorizzazione a volo radente.
    Negativo Ghostrider, il corridoio Ŕ pieno!

  5. #25
    L'avatar di Andi-k
    Data Registrazione
    26-03-2018
    LocalitÓ
    Melide / Ticino
    Messaggi
    491
    Thumbs Up/Down
    Received: 7/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da lordguzzi Visualizza Messaggio
    dopo che vi ho scritto si Ŕ cagada addosso e ha smesso di farlo...dopo 4 gg che lo faceva regolarmente....vedem

    Inviato dal mio SM-G998B utilizzando Tapatalk
    Se la tua Monta una lampadina strana dietro, rischi che sia colato il supporto e va e viene... a sabri gli era partito il bulbo stop freno e gli rimaneva acceso lo stop. Poi Ŕ colto il supporto ma prima che ci accorgessimo andava si Ŕ andava no... cmq verifica se per caso non ti rimane acceso lo stop mentre viaggi...

    Inviato dal mio SM-G991B utilizzando Tapatalk

    0 Not allowed! Not allowed!
    Membro fondatore della cellula lombarda " i ciucianebia ".

  6. #26
    L'avatar di IronKops
    Data Registrazione
    03-04-2015
    LocalitÓ
    Genova
    Messaggi
    1,161
    Thumbs Up/Down
    Received: 3/0
    Given: 1/0

    Predefinito

    Successo esattamente uguale ieri: mentre andavo si Ŕ accesa fissa la spia antifurto, stretto chiappe fino l'arrivo a casa, con diagnostica segnala un codice errore riconducibile alle luci posteriori e lý mi sono accorto che rimangono accesi gli stop.
    Ovviamente nella settimana in cui dovrei andare a venderla.

    0 Not allowed! Not allowed!
    Si vive di momenti tristi e divertenti
    E non di momenti tristemente divertenti

    meNbro della CELLULA LIGURE "BELIN T'AMII"

  7. #27
    L'avatar di kawadent
    Data Registrazione
    04-04-2022
    LocalitÓ
    Siena-
    Messaggi
    93
    Thumbs Up/Down
    Received: 5/0
    Given: 0/0

    Predefinito

    Ma sei sicuro che la moto sia la tua ?


    Inviato dal mio iPhone utilizzando Tapatalk

    0 Not allowed! Not allowed!

  8. #28

    Data Registrazione
    14-04-2019
    LocalitÓ
    -
    Messaggi
    7,587
    Thumbs Up/Down
    Received: 128/4
    Given: 1/0

    Predefinito

    Anche a me successo sulla SG quando avevo montato le tre barre ledi rosse in fondo al parafango.
    Segnala un errore alla luce freno posteriore.

    0 Not allowed! Not allowed!

  9. #29
    Ne danno il triste annuncio... L'avatar di PaoloOvada
    Data Registrazione
    15-05-2009
    LocalitÓ
    Novi Ligure
    Messaggi
    26,072
    Thumbs Up/Down
    Received: 149/5
    Given: 7/1

    Predefinito

    Citazione Originariamente Scritto da kawadent Visualizza Messaggio
    Ma sei sicuro che la moto sia la tua ?


    Inviato dal mio iPhone utilizzando Tapatalk
    Genio totale

    Inviato dal mio M2103K19PG utilizzando Tapatalk

    0 Not allowed! Not allowed!
    non Ŕ il mio genere «

  10. #30
    L'avatar di liv81
    Data Registrazione
    08-11-2010
    LocalitÓ
    Bergamo
    Messaggi
    11,222
    Thumbs Up/Down
    Received: 57/6
    Given: 6/1

    Predefinito

    una volto ero in giro, spengo la moto, riaccendo e non parte, batteria scarica del telecomando !!! fortuna che ero andato a prendere la ragazza, allora con la sua auto siamo andati a prendere la batteria.
    se ero in giro erano razzi atomici.
    Ora giro con batteria di scorta e procedura pin nel libretto, cosi al max se perdo il libretto mi fottono la moto, ma tanto cadono subito con le gomme di pietra che ha

    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •