Risultati da 1 a 9 di 9

Discussione: il carburatore di un 4 tempi.

  1. #1
    L'avatar di liv81
    Data Registrazione
    08-11-2010
    Località
    Bergamo
    Messaggi
    11,198
    Thumbs Up/Down
    Received: 57/5
    Given: 6/1

    Predefinito il carburatore di un 4 tempi.

    carburatore pulito per bene, soffiato tutti i condotti.

    rimonto, senza attaccarlo al filtro, per un prova di massima, e parte, allora monto tutto per bene, accendo e vado, carburo e il mezzo va bene, ottima schiena e un bell'allungo.
    spengo, il mezzo si rafredda e non parte più, parte solo se scollego il carburo dal filtro, ma come mai?

    0 Not allowed! Not allowed!

  2. #2
    L'avatar di roadkingpurple
    Data Registrazione
    10-05-2012
    Località
    Bèrghem de höta ✌
    Messaggi
    6,402
    Thumbs Up/Down
    Received: 23/1
    Given: 16/1

    Predefinito

    ciao Liv

    coiè, se lasci il carburatore senza fitro aria parte?

    0 Not allowed! Not allowed!
    pota ciao neh Gianki
    QdL crew & membro della Cellula Lombarda "I Ciucianebia"

    Lo scopo del lavoro è quello di guadagnarsi il tempo libero. (Aristotele)
    fat boy 1340 FLSTF "97 / heritage springer 1340 FLSTS "97 / vespa 125 VNB3 T "62 / giesse "11

  3. #3
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    7,203
    Thumbs Up/Down
    Received: 50/0
    Given: 1/0

    Predefinito il carburatore di un 4 tempi.

    Stai parlando di TT?

    Ciao

    Ps. Hai tolto, sotto sella, il filtro o un tappo che comunica fuori? Ora ricordo poco però quello lo usi se fai sabbia!! Avuto nel 93 la stessa moto!!

    0 Not allowed! Not allowed!
    Ultima modifica di PaoloAziz; 01-03-2022 alle 20:11
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  4. #4

    Data Registrazione
    18-10-2010
    Località
    -Vicenza
    Messaggi
    1,617
    Thumbs Up/Down
    Received: 6/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da liv81 Visualizza Messaggio
    carburatore pulito per bene, soffiato tutti i condotti.

    rimonto, senza attaccarlo al filtro, per un prova di massima, e parte, allora monto tutto per bene, accendo e vado, carburo e il mezzo va bene, ottima schiena e un bell'allungo.
    spengo, il mezzo si rafredda e non parte più, parte solo se scollego il carburo dal filtro, ma come mai?
    Se parte solo se scolleghi il filtro allora hai la carburazione troppo grassa al minimo, prova a smagrire al minimo.

    0 Not allowed! Not allowed!

  5. #5
    L'avatar di liv81
    Data Registrazione
    08-11-2010
    Località
    Bergamo
    Messaggi
    11,198
    Thumbs Up/Down
    Received: 57/5
    Given: 6/1

    Predefinito

    Citazione Originariamente Scritto da naniva Visualizza Messaggio
    Se parte solo se scolleghi il filtro allora hai la carburazione troppo grassa al minimo, prova a smagrire al minimo.
    smagrire intendi chiudere vite aria ?
    perchè se devo aprirla allora l'ho già fatto.

    è una vespa moderna 150 4 tempi.

    0 Not allowed! Not allowed!

  6. #6
    L'avatar di liv81
    Data Registrazione
    08-11-2010
    Località
    Bergamo
    Messaggi
    11,198
    Thumbs Up/Down
    Received: 57/5
    Given: 6/1

    Predefinito

    Citazione Originariamente Scritto da PaoloAziz Visualizza Messaggio
    Stai parlando di TT?

    Ciao

    Ps. Hai tolto, sotto sella, il filtro o un tappo che comunica fuori? Ora ricordo poco però quello lo usi se fai sabbia!! Avuto nel 93 la stessa moto!!
    no il TT va....è una vespa moderna del 2000 150 cc 4T
    ha solo una vite, quella dell'aria, altre regolazioni non ne ha, tranne una per il minimo.

    0 Not allowed! Not allowed!

  7. #7

    Data Registrazione
    18-10-2010
    Località
    -Vicenza
    Messaggi
    1,617
    Thumbs Up/Down
    Received: 6/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da liv81 Visualizza Messaggio
    smagrire intendi chiudere vite aria ?
    perchè se devo aprirla allora l'ho già fatto.

    è una vespa moderna 150 4 tempi.
    dipende dal tipo di carburatore , se la vite si trova sul collo del carburatore dove è fissato il collettore dovrebbe lavorare al contrario, se chiudi ingrassi se apri smagrisci ,se la vite si trova di lato al carburatore chiudendola smagrisci e aprendola ingrassi.
    Controlla la membrana che si trova sotto al coperchio grande , se ha fessure non riuscirai a carburare ...controlla bene anche il collettore in gomma se ha fessure, anche i tubi in gomma che partono dal carburatore devono essere perfetti.

    0 Not allowed! Not allowed!

  8. #8
    L'avatar di liv81
    Data Registrazione
    08-11-2010
    Località
    Bergamo
    Messaggi
    11,198
    Thumbs Up/Down
    Received: 57/5
    Given: 6/1

    Predefinito

    carburatore l'ho aperto e la membrana è ok, il collettore non l'ho smontato ma sembra ok pure lui.
    ora appena riesco smagrisco, poi una volta che va spinge bene e a caldo parte bene.
    tanto ora devo farci altri lavori.
    cambiare copricarter spezzato, ingranaggio pedalina spanato, motorino avviamento rotto, pignone d'accensione, pignone pedivella, praticamente ho sfasciato tutto.

    0 Not allowed! Not allowed!

  9. #9
    L'avatar di liv81
    Data Registrazione
    08-11-2010
    Località
    Bergamo
    Messaggi
    11,198
    Thumbs Up/Down
    Received: 57/5
    Given: 6/1

    Predefinito

    sistemata ora va tutto ok, era un insieme di cose, tutte piccole cose che sommate non la facevano andare bene.
    a freddo era un supplizio accenderla, ora si che va bene.

    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •