Pagina 1 di 2 1 2 UltimaUltima
Risultati da 1 a 10 di 16

Discussione: Sportster 883 (1200) 1989 4 marce. Problema accensione motorino avviamento

  1. #1

    Data Registrazione
    13-02-2022
    Località
    Pistoia
    Messaggi
    6
    Thumbs Up/Down
    Received: 0/0
    Given: 3/0

    Exclamation Sportster 883 (1200) 1989 4 marce. Problema accensione motorino avviamento

    Ciao a tutti, ho un problema sul mio sportster dell'89 che mi tormenta da mesi e non so come risolverlo. Premetto che la moto l'ho presa a giugno e solo ora mi sono premurato di far qualche lavoro di manutenzione. A parte tutto, ho un problema credo sul motorino di avviamento... mi spiego: Quando accendo è come se scivolasse e non aggrappa sulla campana per mettere in moto e spesso ci sto anche dei minuti in cui la batteria soffre e mi va a terra. Alcune volte lo fa, altre volte no. Quando è a caldo la moto, entra perfettamente. Spiegato così a parole è un po difficile quindi vi allego il video di un tizio su youtube che sembrerebbe abbia lo stesso problema. Grazie mille a chi mi aiuterà, così saprò gia che lavori farci. https://www.youtube.com/watch?v=91Te...el=meatman1985

    0 Not allowed! Not allowed!

  2. #2
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,911
    Thumbs Up/Down
    Received: 48/1
    Given: 6/0

    Predefinito

    Citazione Originariamente Scritto da Xadhoom95 Visualizza Messaggio
    Ciao a tutti, ho un problema sul mio sportster dell'89 che mi tormenta da mesi e non so come risolverlo. Premetto che la moto l'ho presa a giugno e solo ora mi sono premurato di far qualche lavoro di manutenzione. A parte tutto, ho un problema credo sul motorino di avviamento... mi spiego: Quando accendo è come se scivolasse e non aggrappa sulla campana per mettere in moto e spesso ci sto anche dei minuti in cui la batteria soffre e mi va a terra. Alcune volte lo fa, altre volte no. Quando è a caldo la moto, entra perfettamente. Spiegato così a parole è un po difficile quindi vi allego il video di un tizio su youtube che sembrerebbe abbia lo stesso problema. Grazie mille a chi mi aiuterà, così saprò gia che lavori farci. https://www.youtube.com/watch?v=91Te...el=meatman1985
    Batteria da sostituire. Si sta isolando 👍🏻

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  3. #3
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    42,129
    Thumbs Up/Down
    Received: 453/10
    Given: 153/501

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Batteria da sostituire. Si sta isolando 👍🏻
    come non quotarti!?!?!?

    sperando non vi siano anche problemi di ricarica della stessa visti gli anni della moto

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  4. #4

    Data Registrazione
    13-02-2022
    Località
    Pistoia
    Messaggi
    6
    Thumbs Up/Down
    Received: 0/0
    Given: 3/0

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Batteria da sostituire. Si sta isolando 👍🏻
    Com'è possibile scusami ? La batteria l'ho cambiata a ottobre ma il problema persiste. Io non credo sia un problema di batteria ma di motorino di avviamento stesso dato che quel rumore proviene proprio da li.

    0 Not allowed! Not allowed!

  5. #5

    Data Registrazione
    13-02-2022
    Località
    Pistoia
    Messaggi
    6
    Thumbs Up/Down
    Received: 0/0
    Given: 3/0

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    come non quotarti!?!?!?

    sperando non vi siano anche problemi di ricarica della stessa visti gli anni della moto
    Regolatore di tensione e statore controllati, va tutto bene. Ripeto come detto prima, non credo sia un problema di batteria ma di motorino di avviamento stesso dato che quel "fruscìo" proviene da li. Cavi batteria da cambiare ? Ci può stare, come può essere ben altro. Ma dovrei capire da dove iniziare.

    0 Not allowed! Not allowed!

  6. #6

    Data Registrazione
    13-02-2022
    Località
    Pistoia
    Messaggi
    6
    Thumbs Up/Down
    Received: 0/0
    Given: 3/0

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Batteria da sostituire. Si sta isolando 👍🏻
    Mi sono dimenticato di dire che la mia batteria è una Yuasa AGM

    0 Not allowed! Not allowed!

  7. #7
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    42,129
    Thumbs Up/Down
    Received: 453/10
    Given: 153/501

    Predefinito

    Citazione Originariamente Scritto da Xadhoom95 Visualizza Messaggio
    Regolatore di tensione e statore controllati, va tutto bene. Ripeto come detto prima, non credo sia un problema di batteria ma di motorino di avviamento stesso dato che quel "fruscìo" proviene da li. Cavi batteria da cambiare ? Ci può stare, come può essere ben altro. Ma dovrei capire da dove iniziare.
    carica la batteria per bene da apposito caricabatteria, controlla che sia FULL e riprova .......... il rumore è tipico di batteria scarica

    ps: fai la prova anche con un'altra batteria, a volte può essere difettosa anche se da nuova - spunto inferiore -........

    IMHO

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  8. #8

    Data Registrazione
    13-02-2022
    Località
    Pistoia
    Messaggi
    6
    Thumbs Up/Down
    Received: 0/0
    Given: 3/0

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    carica la batteria per bene da apposito caricabatteria, controlla che sia FULL e riprova .......... il rumore è tipico di batteria scarica

    ps: fai la prova anche con un'altra batteria, a volte può essere difettosa anche se da nuova - spunto inferiore -........

    IMHO
    Ho gia fatto non so quante volte di ricaricare la batteria, non è possibile che sia la batteria è praticamente nuova. Non credo che basti solo ricaricare qui, è un problema che persiste, non che va e viene.

    0 Not allowed! Not allowed!

  9. #9
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    42,129
    Thumbs Up/Down
    Received: 453/10
    Given: 153/501

    Predefinito

    Citazione Originariamente Scritto da Xadhoom95 Visualizza Messaggio
    Ho gia fatto non so quante volte di ricaricare la batteria, non è possibile che sia la batteria è praticamente nuova. Non credo che basti solo ricaricare qui, è un problema che persiste, non che va e viene.
    lo hai sempre fatto con la TUA batteria o hai provato anche con un'altra come ti avevo detto??

    mi spiego a settembre comprata batteria nuova ( per l'auto ma è uguale) in gennaio macchina in panne niente batteria....

    mattina partita bene, girato fino a mezzogiorno, poi alle 16 quado sono andato a riprendere la macchina......puff

    chiamato meccanico fatta partire con il booster, recatomi all'officina dove avevo cambiato batteria, provata, niente spunto e quasi a zero .....

    sostituita con altra nuova, controllato alternatore se caricasse, tutto perfetto, tenuta da LORO per controllo.

    dopo due giorni, come da appuntamento mi sono recato di nuovo lì e........verdetto: la batteria che mi avevano sostituito NUOVA me l'hanno lasciata su perchè "in garanzia" a posto dell'altra,

    mai successo a loro dire, ma era difettosa

    sicuramente, come dici tu la tua moto ha altro, ma credimi, non escludere MAI la batteria anche se ha pochi mesi perchè dal video quel rumore che si sente è come se la batteria non avesse spunto e solo dopo qualche prova a vuoto si riprende a fa partire la moto.....IMHO neh

    oh poi c'è sempre il meccanico che ti dirà il responso reale

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  10. #10
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,911
    Thumbs Up/Down
    Received: 48/1
    Given: 6/0

    Predefinito

    Citazione Originariamente Scritto da Xadhoom95 Visualizza Messaggio
    Mi sono dimenticato di dire che la mia batteria è una Yuasa AGM
    Yuasa? Ti sei dato da solo la risposta... batterie assolutamente non adatte agli assorbimenti che richiede una HD. Puoi fare una prova. Accendi il quadro e testa la batteria che dovrebbe darti un valore tra 12,3 volt e 12,5 volt. Lascia acceso il quadro un minuto e testa nuovamente la batteria. Vedrai che il valore scende a 10 volt o anche meno; questo ti indica che la batteria sta morendo.
    Dopo un minuto circa a quadro acceso la batteria deve rimanere a tensione costante o scendere al massimo di 0,1 volt. In caso contrario la batteria è caput o sulla buona strada del caput.
    Le batterie per le HD sono nell'ordine:
    Odyssey
    DeKa
    Spark
    Originale hd che è prodotta da Spark.
    Tutto il resto purtroppo non va e ti molla a piedi senza segnali

    Ricordo in primis a me stesso e poi al forum che il mantenitore di carica va usato con molta parsimonia perché rovina le batterie ed inoltre quello HD, quello di LIDL e cinesate similari bruciano le batterie alla velocità della luce (cammello poco pagare = cammello poco valere ). Il mantenitore di carica è ctek o optima

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •