Risultati da 1 a 7 di 7

Discussione: motorino di avviamento?

  1. #1
    L'avatar di accellerato
    Data Registrazione
    08-04-2009
    Messaggi
    2,930
    Thumbs Up/Down
    Received: 16/0
    Given: 2/0

    Predefinito motorino di avviamento?

    ciao a tutti, cerco di farla piu breve possibile: prima di natale decido di smontare tutto il cablaggio che parte dal gruppo manubrio e arriva sotto il serbatoio per sistemare una freccia che non funziona e sostituire oltre al cablaggio freccia anche quello del freno posteriore . la moto rimane ferma circa una settimana dopo di che' tutto contento per la fine dei lavori decido di fare subito un giretto. giro la chiave spingo su run e la moto non parte provo 2 /3 volte stesso risultato. provo ancora e la moto a stento si mette in moto. fra me e me penso " e' la batteria che mi sta mollando ce l'ho gia 2 anni e forse con il freddo che a fatto questi giorni e rimanendo la moto ferma per circa una settimana sta tirando le cuoia". sta di fatto che ci vado avanti per circa 2 settimane rischiando pero piu volte di rimanere a piedi e quindi mi decido di comprarla nuova.la monto e la moto mi fa lo stesso scherzetto di prima non parte. dopo un paio di tentativi parte e non ho piu avuto problemi fino a ieri . arrivo a casa spengo la moto per aprire in cancello e come tento di riaccenderla la moto non parte.entro in garage e con uno strumento comprato a 2 lire alla lidil misuro la carica della batteria e mi si accendono le spie rossa e arancione che significano meta carica. fra me penso" forse avrei dovuto dargli una bella carica prima di montarla la moto durante le festivita e' rimasta ferma perche' fra malattia e poltronite sono uscito poco" . decido quindi dimetterla sotto carica tutta la notte e stamattina appena scendo per andare in ufficio vedo la spia verde del caricabatteria e la lancetta al massimo. provo a partire e la moto non va. torno a pranzo metto in moto in discesa e misuro con il multimetro se l'alternatore ricarica . segna 14 quindi direi tutto a posto. smonto la batteria la porto a casa di un amico che ha la moto uguale alla mia smontiamo la sua batteria e mettiamo la mia. parte al primo colpo. alla fine della fiera escludiamo alternatore e batteria, rimarrebbe cablaggio fatto male ma non credo perche quando premo il tasto di accensione si sente il rumore come se fosse un rele' che da l'impulso quindi credo che il cablaggio sia fatto bene . tirando le somme l ultima possibilita' credo possano essere le spazzole del motorino di avviamento consumate. cosa ne pensate? consigli? se fosse il motorino come posso controllarlo? si puo' riparare ? lo devo comprare nuovo? di concorrenza o originale? quanto costano?qualcos'altro da controllare? Dai ragazzi che sono a piedi e in ufficio mi piace arrivarci con stile. iron 883 my 2009 km 165000

    0 Not allowed! Not allowed!
    Ultima modifica di accellerato; 20-01-2022 alle 22:02
    a volte devi fingerti fesso per capire dove puo' arrivare la gente che crede di essere furba!

  2. #2
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,880
    Thumbs Up/Down
    Received: 44/1
    Given: 6/0

    Predefinito

    Citazione Originariamente Scritto da accellerato Visualizza Messaggio
    ciao a tutti, cerco di farla piu breve possibile: prima di natale decido di smontare tutto il cablaggio che parte dal gruppo manubrio e arriva sotto il serbatoio per sistemare una freccia che non funziona e sostituire oltre al cablaggio freccia anche quello del freno posteriore . la moto rimane ferma circa una settimana dopo di che' tutto contento per la fine dei lavori decido di fare subito un giretto. giro la chiave spingo su run e la moto non parte provo 2 /3 volte stesso risultato. provo ancora e la moto a stento si mette in moto. fra me e me penso " e' la batteria che mi sta mollando ce l'ho gia 2 anni e forse con il freddo che a fatto questi giorni e rimanendo la moto ferma per circa una settimana sta tirando le cuoia". sta di fatto che ci vado avanti per circa 2 settimane rischiando pero piu volte di rimanere a piedi e quindi mi decido di comprarla nuova.la monto e la moto mi fa lo stesso scherzetto di prima non parte. dopo un paio di tentativi parte e non ho piu avuto problemi fino a ieri . arrivo a casa spengo la moto per aprire in cancello e come tento di riaccenderla la moto non parte.entro in garage e con uno strumento comprato a 2 lire alla lidil misuro la carica della batteria e mi si accendono le spie rossa e arancione che significano meta carica. fra me penso" forse avrei dovuto dargli una bella carica prima di montarla la moto durante le festivita e' rimasta ferma perche' fra malattia e poltronite sono uscito poco" . decido quindi dimetterla sotto carica tutta la notte e stamattina appena scendo per andare in ufficio vedo la spia verde del caricabatteria e la lancetta al massimo. provo a partire e la moto non va. torno a pranzo metto in moto in discesa e misuro con il multimetro se l'alternatore ricarica . segna 14 quindi direi tutto a posto. smonto la batteria la porto a casa di un amico che ha la moto uguale alla mia smontiamo la sua batteria e mettiamo la mia. parte al primo colpo. alla fine della fiera escludiamo alternatore e batteria, rimarrebbe cablaggio fatto male ma non credo perche quando premo il tasto di accensione si sente il rumore come se fosse un rele' che da l'impulso quindi credo che il cablaggio sia fatto bene . tirando le somme l ultima possibilita' credo possano essere le spazzole del motorino di avviamento consumate. cosa ne pensate? consigli? se fosse il motorino come posso controllarlo? si puo' riparare ? lo devo comprare nuovo? di concorrenza o originale? quanto costano?qualcos'altro da controllare? Dai ragazzi che sono a piedi e in ufficio mi piace arrivarci con stile. iron 883 my 2009 km 165000

    I motorini d'avviamento si smontano e se l'indotto all'interno non è consumato si cambiano le spazzole e si testa il solenoide alimentando il motorino con una batteria 12 volt (occhio alle dita ). E' un lavoro semplice e le spazzole di ricambio si trovano dalle forniture per elettrauto (o da qualche elettrauto in gamba e intelligente ). Smontato il motorino, prima di aprirlo testalo su un banco con batteria da 12 volt. Se la ruota dentata non avanza è il solenoide; se avanza ma non gira è la frizione della ruota libera del motorino; se avanza e gira, ma stenta e puzza di bruciato sono i carboncini delle spazzole. Occhio alle dita e facci sapere

    0 Not allowed! Not allowed!
    Ultima modifica di Benito1976; 21-01-2022 alle 08:26
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  3. #3
    L'avatar di accellerato
    Data Registrazione
    08-04-2009
    Messaggi
    2,930
    Thumbs Up/Down
    Received: 16/0
    Given: 2/0

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    I motorini d'avviamento si smontano e se l'indotto all'interno non è consumato si cambiano le spazzole e si testa il solenoide alimentando il motorino con una batteria 12 volt (occhio alle dita ). E' un lavoro semplice e le spazzole di ricambio si trovano dalle forniture per elettrauto (o da qualche elettrauto in gamba e intelligente ). Smontato il motorino, prima di aprirlo testalo su un banco con batteria da 12 volt. Se la ruota dentata non avanza è il solenoide; se avanza ma non gira è la frizione della ruota libera del motorino; se avanza e gira, ma stenta e puzza di bruciato sono i carboncini delle spazzole. Occhio alle dita e facci sapere
    ciao Benito, grazie mille per le preziose informazioni.

    per smontare il motorino di avviamento quindi devo aprire il carter e smontare la primaria giusto? dopo posso accedere al motorino? devo ancora trovare un video per vedere come si fa. Con l'occasione cambiero' anche il millerighe della leva del cambio che e' leggermente storta, e controllero' il cuscinetto della frizione che sta nella campana infatti quando rilascio l'acceleratore sento sempre un rumore che arriva dalla primaria e mi da l'impressione che dipenda da quel cuscinetto. il piccolino l'ho gia cambiato. potrebbe essere anche il tendicatena a essere rumoroso se consumato giusto? o anche il cuscinetto del pignone? grazie. ciao


    p.s.mi sai dire la misura delle chiavi che mi servono per mollare i due dadi della primaria?

    0 Not allowed! Not allowed!
    Ultima modifica di accellerato; 21-01-2022 alle 22:09
    a volte devi fingerti fesso per capire dove puo' arrivare la gente che crede di essere furba!

  4. #4
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,880
    Thumbs Up/Down
    Received: 44/1
    Given: 6/0

    Predefinito

    Citazione Originariamente Scritto da accellerato Visualizza Messaggio
    ciao Benito, grazie mille per le preziose informazioni.

    per smontare il motorino di avviamento quindi devo aprire il carter e smontare la primaria giusto? dopo posso accedere al motorino? devo ancora trovare un video per vedere come si fa. Con l'occasione cambiero' anche il millerighe della leva del cambio che e' leggermente storta, e controllero' il cuscinetto della frizione che sta nella campana infatti quando rilascio l'acceleratore sento sempre un rumore che arriva dalla primaria e mi da l'impressione che dipenda da quel cuscinetto. il piccolino l'ho gia cambiato. potrebbe essere anche il tendicatena a essere rumoroso se consumato giusto? o anche il cuscinetto del pignone? grazie. ciao


    p.s.mi sai dire la misura delle chiavi che mi servono per mollare i due dadi della primaria?
    Per smontare il motorino d'avviamento dello sportster non occorre aprire la primaria, ma occorre fare spazio per farlo uscire smontando ciò che serve; per una sicurezza tua, metti il commutatore di accensione su on e stacca il maxifusibile (eviti scintille varie e bruciature di parti cromate ).
    Primaria? Questo è un altro lavoro ; Non so che attrezzatura tu abbia per fare questi lavori, ma la mia schiena mi impedisce di lavorare senza ponte alzamoto (tra l'altro sono in grado di fare verifiche e vedere difetti che a terra non avrei mai potuto fare e vedere ). Misure delle chiavi???Mi chiedi troppo ho serie complete di chiavi (anche ad alto impatto) e quindi guardo e prendo
    https://www.youtube.com/watch?v=mZ1aGRw_1Qc
    Questo ragazzo ha fatto un tutorial molto interessante sulla revisione completa del motorino d'avviamento dello sporty (ma sono tutti uguali ), guarda il video e avrai un idea di ciò che dovrai fare
    Se ha bisogno siamo qui

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  5. #5
    L'avatar di accellerato
    Data Registrazione
    08-04-2009
    Messaggi
    2,930
    Thumbs Up/Down
    Received: 16/0
    Given: 2/0

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Per smontare il motorino d'avviamento dello sportster non occorre aprire la primaria, ma occorre fare spazio per farlo uscire smontando ciò che serve; per una sicurezza tua, metti il commutatore di accensione su on e stacca il maxifusibile (eviti scintille varie e bruciature di parti cromate ).
    Primaria? Questo è un altro lavoro ; Non so che attrezzatura tu abbia per fare questi lavori, ma la mia schiena mi impedisce di lavorare senza ponte alzamoto (tra l'altro sono in grado di fare verifiche e vedere difetti che a terra non avrei mai potuto fare e vedere ). Misure delle chiavi???Mi chiedi troppo ho serie complete di chiavi (anche ad alto impatto) e quindi guardo e prendo
    https://www.youtube.com/watch?v=mZ1aGRw_1Qc
    Questo ragazzo ha fatto un tutorial molto interessante sulla revisione completa del motorino d'avviamento dello sporty (ma sono tutti uguali ), guarda il video e avrai un idea di ciò che dovrai fare
    Se ha bisogno siamo qui
    allora ti aggiorno. meno male sono ottime notizie nel senso che questo pomeriggio ho rimontato la batteria e senza nessuna speranza ho sostituito il rele' dell'avviamento premo start e come per magia la moto parte. Non ci speravo proprio perche quando calcavo start per accendere sentivo una specie clak e pensavo che fosse il rele' che dava l'impulso quindi ero sicuro che non partisse . ho fatto un paio di prove con il vecchio e il nuovo rele e in tutti i tentativi con il vecchio non parte con il nuovo si. l'unica domanda che mi rimane e' capire cosa sia quel clack che fa la moto con il vecchio rele' quando premo l'accensione. ti ringrazio comunque per i preziosi consigli.

    0 Not allowed! Not allowed!
    a volte devi fingerti fesso per capire dove puo' arrivare la gente che crede di essere furba!

  6. #6

    Data Registrazione
    08-04-2010
    Località
    Pesaro
    Messaggi
    252
    Thumbs Up/Down
    Received: 12/0
    Given: 8/0

    Predefinito

    Edit.. risolto

    0 Not allowed! Not allowed!
    Ultima modifica di dott.bianco; 08-02-2022 alle 13:29

  7. #7
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,880
    Thumbs Up/Down
    Received: 44/1
    Given: 6/0

    Predefinito

    Citazione Originariamente Scritto da accellerato Visualizza Messaggio
    allora ti aggiorno. meno male sono ottime notizie nel senso che questo pomeriggio ho rimontato la batteria e senza nessuna speranza ho sostituito il rele' dell'avviamento premo start e come per magia la moto parte. Non ci speravo proprio perche quando calcavo start per accendere sentivo una specie clak e pensavo che fosse il rele' che dava l'impulso quindi ero sicuro che non partisse . ho fatto un paio di prove con il vecchio e il nuovo rele e in tutti i tentativi con il vecchio non parte con il nuovo si. l'unica domanda che mi rimane e' capire cosa sia quel clack che fa la moto con il vecchio rele' quando premo l'accensione. ti ringrazio comunque per i preziosi consigli.
    Quel clack dipende da un errato funzionamento del relay. All'interno dei relay ci sono diversi contatti e in quelli d'avviamento c'è una piccola bobina che eccitata dalla corrente abbassa un astina di contatto che fa passare la corrente da un polo ad un altro alimentando più poli insieme. Allo stesso tempo il relay consente il passaggio di corrente in una unica direzione e con una polarità stabilita dal costruttore del relay. Quando un relay funziona male la bobina interna o si è bruciata o non ha abbastanza "forza attrattiva" per tenere giù la linguetta di cui sopra e quindi la corrente fa un giro che non deve fare. Ipotizzo che quel clack sia il solenoide che avanza senza che il motorino giri e quindi batte sulla campana della frizione senza ingaggiarla, ma per fare una corretta diagnosi dovresti aprire la primaria.... conviene? No e quindi rimarremo col dubbio

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •