Pagina 1 di 2 1 2 UltimaUltima
Risultati da 1 a 10 di 18

Discussione: Problema accensione harley dyna fxdi superglide 35th anniversary

  1. #1

    Data Registrazione
    20-01-2022
    Località
    RAVENNA-ITALY
    Messaggi
    12
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito Problema accensione harley dyna fxdi superglide 35th anniversary

    Buon giorno a tutti, ho un problema sulla mida dyna.Brevemente il quadro di accensione non da più segnali di vita unica spia funzionante e il led dell'allarme che si accende. La batteria è al 100% e funzionante, i fusibili sono in ordine cosa potrebbe essere? La mattina funzionava perfettamente al pomeriggio ho smontato e rimontato la batteria per inserire i cavi per il mantenitore e nulla....non funziona più niente...
    Grazie mille

    0 Not allowed! Not allowed!

  2. #2
    Ne danno il triste annuncio... L'avatar di PaoloOvada
    Data Registrazione
    15-05-2009
    Località
    Novi Ligure
    Messaggi
    25,304
    Thumbs Up/Down
    Received: 115/4
    Given: 7/1

    Predefinito

    I morsetti sono serrati?

    Inviato dal mio M2103K19PG utilizzando Tapatalk

    0 Not allowed! Not allowed!
    non è il mio genere ®

  3. #3

    Data Registrazione
    20-01-2022
    Località
    RAVENNA-ITALY
    Messaggi
    12
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da PaoloOvada Visualizza Messaggio
    I morsetti sono serrati?

    Inviato dal mio M2103K19PG utilizzando Tapatalk
    Si morsetti serrati perfettamente. Non voglio che nel montare e smontare, il filo del meno della batteria che è quello più piccolo si sia scollegato all'interno e non fa più massa.....posso provare a far fare massa la batteria collegando un cavo al motore....ma ho paura di peggiorare il tutto

    0 Not allowed! Not allowed!

  4. #4
    L'avatar di 9gerry74
    Data Registrazione
    10-02-2010
    Località
    no man's land
    Messaggi
    19,024
    Thumbs Up/Down
    Received: 119/3
    Given: 12/0

    Predefinito

    Non è che sia andata in protezione con l'allarme?

    0 Not allowed! Not allowed!
    mi dispiace, ma io so io e voi non siete un c a@@o


  5. #5

    Data Registrazione
    20-01-2022
    Località
    RAVENNA-ITALY
    Messaggi
    12
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da 9gerry74 Visualizza Messaggio
    Non è che sia andata in protezione con l'allarme?
    Scusa la mia ignoranza, sono da poco un harleista....se intendi che devo togliere l'allarme con il telecomandino e riprovare l'accensione lo fatto....

    0 Not allowed! Not allowed!

  6. #6
    L'avatar di Archi
    Data Registrazione
    28-08-2013
    Località
    Torino city
    Messaggi
    7,254
    Thumbs Up/Down
    Received: 32/1
    Given: 11/0

    Predefinito

    Lo so che è impossibile, ma il verso di montaggio della batteria è corretto?
    Hai già verificato che i fusibili sono a posto, ma hai guardato anche quello grande?

    0 Not allowed! Not allowed!
    All'orizzonte di ogni harleysta, più o meno lontano, c'è un batwing. (Straccetto docet)
    Archi "QdL crew"

  7. #7
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,799
    Thumbs Up/Down
    Received: 35/1
    Given: 4/0

    Predefinito

    Batteria CR2032 del trasponder morta. Diagnosi finita ; cambia quella e vedrai che tornerà in vita

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  8. #8

    Data Registrazione
    20-01-2022
    Località
    RAVENNA-ITALY
    Messaggi
    12
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da Archi Visualizza Messaggio
    Lo so che è impossibile, ma il verso di montaggio della batteria è corretto?
    Hai già verificato che i fusibili sono a posto, ma hai guardato anche quello grande?
    Si ho verificato tutti i fusibili da quello da 40amper ai piccolini....la batteria montata correttamente e in perfette condizioni... soono alquanto demoralizzato

    0 Not allowed! Not allowed!

  9. #9
    L'avatar di 9gerry74
    Data Registrazione
    10-02-2010
    Località
    no man's land
    Messaggi
    19,024
    Thumbs Up/Down
    Received: 119/3
    Given: 12/0

    Predefinito

    Visto che sei nuovo e non conosci Benito, dagli retta
    Con 2 euro hai finito di tribolare

    0 Not allowed! Not allowed!
    mi dispiace, ma io so io e voi non siete un c a@@o


  10. #10

    Data Registrazione
    20-01-2022
    Località
    RAVENNA-ITALY
    Messaggi
    12
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Cioè la batteria del telecomando ha fatto tutto sto casino…..verifico e vi faccio sapere.

    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •