Risultati da 1 a 9 di 9

Discussione: Rushmore

  1. #1
    L'avatar di pongo
    Data Registrazione
    20-07-2013
    Località
    Monza
    Messaggi
    293
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito Rushmore

    Ciao a tutti , ho bisogno di un consiglio .
    Spia dell’acqua e spia motore accese
    Chiamo il mio meccanico che per farla breve mi spiega un tot di cose e di andare avanti . Per sicurezza ne sento altri due e stessa risposta vai avanti ora è come un twin cam . Ok proseguo è in effetti sembra tutto ok. Solo che poi mi ha mollato la frizione o meglio dopo un tot di km è come se non ci fosse più olio, lasciandola raffreddare torna tutto normale , il motore è ok lei è ok ma dopo un po’ il problema si ripresenta . Ero in sud Italia temperature prossime so 40° in due non molto carico .Devo capire cosa far fare : solo discorso acqua o faccio aprire anche frizione? Ricordo che c’era un richiamo su quest’ultima ma sulla mia non è stato fatto. Grazie e scusate la lunghezza

    0 Not allowed! Not allowed!

  2. #2
    L'avatar di scelsi
    Data Registrazione
    25-05-2017
    Località
    -
    Messaggi
    1,035
    Thumbs Up/Down
    Received: 2/1
    Given: 0/0

    Predefinito

    spia dell'acqua?

    0 Not allowed! Not allowed!

  3. #3
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,706
    Thumbs Up/Down
    Received: 30/0
    Given: 4/0

    Predefinito

    Citazione Originariamente Scritto da pongo Visualizza Messaggio
    Ciao a tutti , ho bisogno di un consiglio .
    Spia dell’acqua e spia motore accese
    Chiamo il mio meccanico che per farla breve mi spiega un tot di cose e di andare avanti . Per sicurezza ne sento altri due e stessa risposta vai avanti ora è come un twin cam . Ok proseguo è in effetti sembra tutto ok. Solo che poi mi ha mollato la frizione o meglio dopo un tot di km è come se non ci fosse più olio, lasciandola raffreddare torna tutto normale , il motore è ok lei è ok ma dopo un po’ il problema si ripresenta . Ero in sud Italia temperature prossime so 40° in due non molto carico .Devo capire cosa far fare : solo discorso acqua o faccio aprire anche frizione? Ricordo che c’era un richiamo su quest’ultima ma sulla mia non è stato fatto. Grazie e scusate la lunghezza
    Partiamo dalle basi...
    Modello preciso e anno della moto ; sei entrato in diag con la centralina della moto??? che errori hai rilevato???
    Sicuramente desumo che la moto sia un touring, sicuramente pre 2017, raffreddata a liquido (non acqua ma cglicole rosso ) e si è sicuramente rotta la pompa del raffreddamento delle teste. In questo caso meglio fermarsi subito, far raffreddare, poi ripartire vacendo brevi tratte, fermandosi a far raffreddare. La tua moto, se si rompre la pompa del refrigerante non diventa un normale twin cam (cambia meccanici), perchè ha un rapporto di compressione maggiorato e quindi di suo scalda di più, ergo rischi di fare danni molto, ma molto grossi.
    Frizione; sicuramente l'olio della primaria ha preso una bella scaldata (insieme a quello motore e del cambio) quindi scolerei le tre holes e controllerei lo stato dell'olio con eventuali residui.
    Dacci maggiori info sulla moto, sulla sua configurazione e aiutaci ad aiutarti

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  4. #4
    L'avatar di pongo
    Data Registrazione
    20-07-2013
    Località
    Monza
    Messaggi
    293
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Grazie Benito , Ultra mod 2014 , 55mila km . Stage 1 ma con scarichi originali Non sono andato in nessuna officina , dopo l’episodio frizione ho fermato la moto e ne rientrerò in possesso credo verso i primi di settembre . Confesso che non so se portarla da un dealer ( ma non ne ho uno di riferimento) per riparazione e controllo approfondito o andare dal mio da cui fino ad oggi mi son trovato bene ( mai avuto guasti solo tagliandi)

    0 Not allowed! Not allowed!

  5. #5
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,706
    Thumbs Up/Down
    Received: 30/0
    Given: 4/0

    Predefinito

    Citazione Originariamente Scritto da pongo Visualizza Messaggio
    Grazie Benito , Ultra mod 2014 , 55mila km . Stage 1 ma con scarichi originali Non sono andato in nessuna officina , dopo l’episodio frizione ho fermato la moto e ne rientrerò in possesso credo verso i primi di settembre . Confesso che non so se portarla da un dealer ( ma non ne ho uno di riferimento) per riparazione e controllo approfondito o andare dal mio da cui fino ad oggi mi son trovato bene ( mai avuto guasti solo tagliandi)
    Posso già confermarti la rottura della pompa del refrigerante... problema comune alle moto di quell'anno. Adesso la pompa che ti sostituiranno non costerà 750 euro, ma 450 circa e non si romperà più perchè è stato sostituito il componente che si rompeva

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  6. #6
    L'avatar di pongo
    Data Registrazione
    20-07-2013
    Località
    Monza
    Messaggi
    293
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Posso già confermarti la rottura della pompa del refrigerante... problema comune alle moto di quell'anno. Adesso la pompa che ti sostituiranno non costerà 750 euro, ma 450 circa e non si romperà più perchè è stato sostituito il componente che si rompeva
    Grazie ancora , mi inchino alla tua conoscenza!
    Io mi limito a salirci e andare.

    0 Not allowed! Not allowed!

  7. #7
    L'avatar di pongo
    Data Registrazione
    20-07-2013
    Località
    Monza
    Messaggi
    293
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Bon dopo due mesetti son rientrato in possesso della moto
    Hanno sostituito la pompa del refrigerante , nella confezione erano presenti oltre alla pompa le varie tubazioni , fasce e fascette ( pure quelle per tenere in posizione i supporti dei radiatori), rispetto alla prima e' in metallo e decisamente alla vista piu' grossa e robusta, appena accesa fa un leggero sibilo , ma a caldo scompare
    Discorso frizione:non erano gli or deformati , ma l'attuatore; lo hanno sostituito , ricordo che c'era un richiamo , ai tempi dell'acquisto ero andato dal concessionario , chiesto info e non avendo ricevuto nessuna risposta pensavo non facesse parte del lotto dei richiamati,da qualche tempo prima di partire tirando la leva frizione si sentiva un rumore tipo scricchiolio ,ci facevo caso ma pensavo fosse solo una questione di lubrificazione della leva , la moto di acqua ne ha presa tanta , probabilmente mi stava gia' mollando, gia' che c'ero ho fatto controllare e cambiare i dischi frizione , ora è morbidissima e innestando le marce sembra quasi una giapponese, nessun clonk
    Cambiato anche tutti liquidi come da suggerimento

    0 Not allowed! Not allowed!

  8. #8
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    37,627
    Thumbs Up/Down
    Received: 132/8
    Given: 74/501

    Predefinito

    Citazione Originariamente Scritto da pongo Visualizza Messaggio
    Bon dopo due mesetti son rientrato in possesso della moto
    Hanno sostituito la pompa del refrigerante , nella confezione erano presenti oltre alla pompa le varie tubazioni , fasce e fascette ( pure quelle per tenere in posizione i supporti dei radiatori), rispetto alla prima e' in metallo e decisamente alla vista piu' grossa e robusta, appena accesa fa un leggero sibilo , ma a caldo scompare
    Discorso frizione:non erano gli or deformati , ma l'attuatore; lo hanno sostituito , ricordo che c'era un richiamo , ai tempi dell'acquisto ero andato dal concessionario , chiesto info e non avendo ricevuto nessuna risposta pensavo non facesse parte del lotto dei richiamati,da qualche tempo prima di partire tirando la leva frizione si sentiva un rumore tipo scricchiolio ,ci facevo caso ma pensavo fosse solo una questione di lubrificazione della leva , la moto di acqua ne ha presa tanta , probabilmente mi stava gia' mollando, gia' che c'ero ho fatto controllare e cambiare i dischi frizione , ora è morbidissima e innestando le marce sembra quasi una giapponese, nessun clonk
    Cambiato anche tutti liquidi come da suggerimento
    per la modica cifra di?..............

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  9. #9
    L'avatar di pongo
    Data Registrazione
    20-07-2013
    Località
    Monza
    Messaggi
    293
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Modica .... oddio ... tutto compreso 1770

    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •