Risultati da 1 a 10 di 10

Discussione: Problemi con sistema antifurto

  1. #1

    Data Registrazione
    24-07-2021
    Località
    -
    Messaggi
    5
    Thumbs Up/Down
    Received: 1/0
    Given: 0/0

    Predefinito Problemi con sistema antifurto

    Ciao a tutti, vi espongo il problema.
    Mi sono trovato con la batteria del portachiavi elettronico scarica.
    Ho sostituito la pila... ma mettendo il selettore su RUN...Non accade nulla, morta ed ovviamente non va in moto, sebbene il motorino di avviamento gira.Qualcuno sa aiutarmi?
    ...ho provato anche le procedure riportate sul manuale per escludere o variare il pin,ma non funzionano( sul display non appare nulla)

    0 Not allowed! Not allowed!

  2. #2
    Moderatore L'avatar di L' UOMO NERO
    Data Registrazione
    01-10-2004
    Località
    PADOVA.
    Messaggi
    39,223
    Thumbs Up/Down
    Received: 92/2
    Given: 83/2

    Predefinito

    Citazione Originariamente Scritto da Rantego Visualizza Messaggio
    Ciao a tutti, vi espongo il problema.
    Mi sono trovato con la batteria del portachiavi elettronico scarica.
    Ho sostituito la pila... ma mettendo il selettore su RUN...Non accade nulla, morta ed ovviamente non va in moto, sebbene il motorino di avviamento gira.Qualcuno sa aiutarmi?
    ...ho provato anche le procedure riportate sul manuale per escludere o variare il pin,ma non funzionano( sul display non appare nulla)
    ciao, ti ho spostato discussione nella sezione appropriata, fai più attenzione la prox volta

    0 Not allowed! Not allowed!
    Instagram : https://www.instagram.com/uomo.nero/ @uomo.nero - -

  3. #3
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    37,196
    Thumbs Up/Down
    Received: 123/8
    Given: 67/501

    Predefinito

    cambia transponder.....può essere che senza batteria si sia sprogrammato ( successo a me personalmente )

    controlla anche la batteria che hai sostituito non sempre solo perchè sia nuova è carica ( successo a me personalmente batteria nuova scarica)

    altro non c'è, seLLa moto prima andava e la batteria ( della moto) è carica ....IMHO neh

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  4. #4

    Data Registrazione
    24-07-2021
    Località
    -
    Messaggi
    5
    Thumbs Up/Down
    Received: 1/0
    Given: 0/0

    Predefinito

    Grazie 6 galloni, controllero' la carica delle pile nuove....sebbene il difetto si presenta utilizzando tutti e 2 i transponder.
    ...l' antifurto si inserisce e disinserisce correttamente ( bip, sirena, frecce...) ma nel momento che metto l' interruttore su Run:
    Non si accende la spia gialla del motore e non si sente girare la pompa benzina...il motorino di avviamento si, ma ovviamente la moto non parte.
    Ho controllato i fusibili e sono ok.
    Controllero' anche il selettore OFF RUN anche se fa il suo dovere( il motorino di avviamento va in moto se il sel è su run).

    0 Not allowed! Not allowed!

  5. #5
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    37,196
    Thumbs Up/Down
    Received: 123/8
    Given: 67/501

    Predefinito

    letta così è un'altra cosa..............

    controlla anche il relais della pompa, sperando non sia qualcosa di più grave

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  6. #6

    Data Registrazione
    24-07-2021
    Località
    -
    Messaggi
    5
    Thumbs Up/Down
    Received: 1/0
    Given: 0/0

    Predefinito

    Guasto trovato!
    È l' interruttore Off Run...Non chiude il contatto!
    Smontato, aperto, un po' di spray disossidante per contatti....e lasciato su run, ORA CHE FUNZIONA... fino a che non lo sostituisco.
    Nulla di grave sotto l' aspetto economico, ma un bel problema se capita in viaggio o comunque sia, per strada!

    0 Not allowed! Not allowed!

  7. #7
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    6,709
    Thumbs Up/Down
    Received: 35/0
    Given: 1/0

    Predefinito Problemi con sistema antifurto

    Citazione Originariamente Scritto da Rantego Visualizza Messaggio
    Guasto trovato!
    È l' interruttore Off Run...Non chiude il contatto!
    Smontato, aperto, un po' di spray disossidante per contatti....e lasciato su run, ORA CHE FUNZIONA... fino a che non lo sostituisco.
    Nulla di grave sotto l' aspetto economico, ma un bel problema se capita in viaggio o comunque sia, per strada!
    Come già detto in altri post se volete evitare questi problemi elettrici esiste un prodotto.

    H2OFF. Si spruzza su tutto ciò che è elettrico ed isola dalla ossidazione e dall’acqua!!

    Resiste un paio d’anni se non si usano prodotti chimici sopra!!

    Ciao

    Ps. Costa 60 euro ma sapere che sotto il diluvio non si può spegnere fa sempre piacere.

    Con 60 euro la bomboletta ti dura anni

    Ps2. Ho ricevuto il beneplacito di Gosilver. Quindi approvato!!

    0 Not allowed! Not allowed!
    Ultima modifica di PaoloAziz; 25-07-2021 alle 14:29
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  8. #8

    Data Registrazione
    24-07-2021
    Località
    -
    Messaggi
    5
    Thumbs Up/Down
    Received: 1/0
    Given: 0/0

    Predefinito

    Grazie del consiglio Paolo Aziz!

    0 Not allowed! Not allowed!

  9. #9
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    37,196
    Thumbs Up/Down
    Received: 123/8
    Given: 67/501

    Predefinito

    Citazione Originariamente Scritto da PaoloAziz Visualizza Messaggio
    Come già detto in altri post se volete evitare questi problemi elettrici esiste un prodotto.

    H2OFF. Si spruzza su tutto ciò che è elettrico ed isola dalla ossidazione e dall’acqua!!

    Resiste un paio danni se non si usano prodotti chimici sopra!!

    Ciao

    Ps. Costa 60 euro ma sapere che sotto il diluvio non si può spegnere fa sempre piacere.

    Con 60 euro la bomboletta ti dura anni

    Ps2. Ho ricevuto il beneplacito di Gosilver. Quindi approvato!!

    thanks

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  10. #10

    Data Registrazione
    09-05-2021
    Località
    -sinistra Piave
    Messaggi
    46
    Thumbs Up/Down
    Received: 1/0
    Given: 22/1

    Predefinito

    Citazione Originariamente Scritto da PaoloAziz Visualizza Messaggio
    Come già detto in altri post se volete evitare questi problemi elettrici esiste un prodotto.

    H2OFF. Si spruzza su tutto ciò che è elettrico ed isola dalla ossidazione e dall’acqua!!

    Resiste un paio d’anni se non si usano prodotti chimici sopra!!

    Ciao

    Ps. Costa 60 euro ma sapere che sotto il diluvio non si può spegnere fa sempre piacere.

    Con 60 euro la bomboletta ti dura anni

    Ps2. Ho ricevuto il beneplacito di Gosilver. Quindi approvato!!
    Bella dritta... grazie

    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •