Pagina 2 di 2 PrimaPrima 1 2
Risultati da 11 a 20 di 20

Discussione: Heri Springer.. non da scintilla alle candele.

  1. #11
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    6,709
    Thumbs Up/Down
    Received: 35/0
    Given: 1/0

    Predefinito

    Citazione Originariamente Scritto da MR HARLEY Visualizza Messaggio
    Il problema è che non so cosa sia stato fatto.
    Io so che ho cambiato manubrio e scollegato tutti i pin dai connettori come ho fatto altre volte senza mai aver problemi. So che hanno cambiato un connettore che non si trova più ma ho chiesto e mi dicono che hanno verificato e sembra tutto apposto.
    Pertanto...
    Come faccio a testare se arriva corrente alla bobina?
    Peccato non poter rispondere a questo 3D così interessante solo perché si possieda un Dyna!!

    Che sfiga!!

    Ciao

    0 Not allowed! Not allowed!
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  2. #12
    sono impavido... e anche un po' abelinato L'avatar di MR HARLEY
    Data Registrazione
    14-11-2009
    Località
    Torino/NewYork/Londra/San Paolo/New Delhi/Singapore
    Messaggi
    10,960
    Thumbs Up/Down
    Received: 14/1
    Given: 3/1

    Predefinito

    Citazione Originariamente Scritto da PaoloAziz Visualizza Messaggio
    Peccato non poter rispondere a questo 3D così interessante solo perché si possieda un Dyna!!

    Che sfiga!!

    Ciao

    Un vero peccato amicissimo

    0 Not allowed! Not allowed!
    Con la molla davanti è più facile a fare su e giù

  3. #13
    L'avatar di roadkingpurple
    Data Registrazione
    10-05-2012
    Località
    Bèrghem de höta ✌
    Messaggi
    6,278
    Thumbs Up/Down
    Received: 16/1
    Given: 10/1

    Predefinito

    Citazione Originariamente Scritto da PaoloAziz Visualizza Messaggio
    Peccato non poter rispondere a questo 3D così interessante solo perché si possieda un Dyna!!

    Che sfiga!!

    Ciao
    un peccato anche avendo una springer che però si mette in moto...quando non si avvierà ti potro aiutare a trovare il guasto

    0 Not allowed! Not allowed!
    pota ciao neh Gianki
    QdL crew & membro della Cellula Lombarda "I Ciucianebia"

    Lo scopo del lavoro è quello di guadagnarsi il tempo libero. (Aristotele)
    fat boy 1340 FLSTF "97 / heritage springer 1340 FLSTS "97 / vespa 125 VNB3 T "62

  4. #14
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,668
    Thumbs Up/Down
    Received: 27/0
    Given: 3/0

    Predefinito

    Citazione Originariamente Scritto da MR HARLEY Visualizza Messaggio
    Il problema è che non so cosa sia stato fatto.
    Io so che ho cambiato manubrio e scollegato tutti i pin dai connettori come ho fatto altre volte senza mai aver problemi. So che hanno cambiato un connettore che non si trova più ma ho chiesto e mi dicono che hanno verificato e sembra tutto apposto.
    Pertanto...
    Come faccio a testare se arriva corrente alla bobina?
    Semplice, con un multimetro vedi se arriva corrente a12 volt sulla bobina dai due fili che la portano

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  5. #15
    sono impavido... e anche un po' abelinato L'avatar di MR HARLEY
    Data Registrazione
    14-11-2009
    Località
    Torino/NewYork/Londra/San Paolo/New Delhi/Singapore
    Messaggi
    10,960
    Thumbs Up/Down
    Received: 14/1
    Given: 3/1

    Predefinito

    trovato.
    che poi basta lavorare di logica e senza nulla di estremamente tecnologico..... chiamasi cicalino ma prima vorrei spendere due parole al riguardo di ste casso di officine.....
    si ok.... io non ti ho chiesto di risolvermi il problema per telefono a scrocco.. ti ho chiesto , essendo in trasferta, di andare a prenderti la moto o di dargli un'occhiata... sembrava avessero bisogno di un ingegnere elettronico, un metalmeccanico e un esperto in nanotecnologia elettronica.
    posso dirlo.... MABAFFFFFFF ma perché bisogna per forza far cadere tutto dall'94mo piano....... se io e non sono nessuno ho impiegato un'ora (smontaggio serbatoi compreso) a trovare il guasto.... cosa avrebbe impiegato chi lo fa da anni?.... basta aver solo voglia...ma forse anche solo testa. Che serva poi per giustificare il conto a più zeri????? ps chiamato 4 officine...

    veniamo al problema. in pratica l'ho risolto non appena ho aperto lo schema sul manuale. come dicevano il buon six e benito i circuiti sono due con un filo in comune ... in pratica 3 fili... grigio, due bianco-nero e un rosso nero. i fili che partono dall'interruttore di avviamento (non il motorino ma solamente off/run) ha due fili..grigio e bianco nero. un bimbo di 2 anni capisce che per prima copsa bisogna vedere dov'è il problema. l'intero circuito è suddiviso in 2 parti.... anzi 3.. blocchetto manubrio, per mezzo di un connettore a 8 poli da li al connettore appena prima della centralina dopodichè andrà alle bobine. ho provato continuità dui due fili in quest'ultimo e funonzia, ho provato dal connettore al connettore di mezzo (sotto il serbatoio) e funonzia pertanto.... se il problema erano i cavi doveva essere nell'ultimo..... infatti. chi per primo in germania fece il prolungamento dei fili anni, e fece un bel lavoro, usò pin in metallo fastom maschio/femmina (come si dovranno chiamare adesso? ) e probabilmente nel rimontaggio uno di essi si è letteralmente spezzato. il colpevole era bianco-nero....

    allora.... posso dire che il bianco-nero.... ovunque lo metti oppure ovunque sia è sempre un problema?????

    grazie a tutti

    0 Not allowed! Not allowed!
    Ultima modifica di MR HARLEY; 23-07-2021 alle 11:19
    Con la molla davanti è più facile a fare su e giù

  6. #16
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    37,186
    Thumbs Up/Down
    Received: 122/8
    Given: 67/501

    Predefinito

    Citazione Originariamente Scritto da MR HARLEY Visualizza Messaggio
    trovato.
    che poi basta lavorare di logica e senza nulla di estremamente tecnologico..... chiamasi cicalino ma prima vorrei spendere due parole al riguardo di ste casso di officine.....
    si ok.... io non ti ho chiesto di risolvermi il problema per telefono a scrocco.. ti ho chiesto , essendo in trasferta, di andare a prenderti la moto o di dargli un'occhiata... sembrava avessero bisogno di un ingegnere elettronico, un metalmeccanico e un esperto in nanotecnologia elettronica.
    posso dirlo.... MABAFFFFFFF ma perché bisogna per forza far cadere tutto dall'94mo piano....... se io e non sono nessuno ho impiegato un'ora (smontaggio serbatoi compreso) a trovare il guasto.... cosa avrebbe impiegato chi lo fa da anni?.... basta aver solo voglia...ma forse anche solo testa. Che serva poi per giustificare il conto a più zeri????? ps chiamato 4 officine...

    veniamo al problema. in pratica l'ho risolto non appena ho aperto lo schema sul manuale. come dicevano il buon six e benito i circuiti sono due con un filo in comune ... in pratica 3 fili... grigio, due bianco-nero e un rosso nero. i fili che partono dall'interruttore di avviamento (non il motorino ma solamente off/run) ha due fili..grigio e bianco nero. un bimbo di 2 anni capisce che per prima copsa bisogna vedere dov'è il problema. l'intero circuito è suddiviso in 2 parti.... anzi 3.. blocchetto manubrio, per mezzo di un connettore a 8 poli da li al connettore appena prima della centralina dopodichè andrà alle bobine. ho provato continuità dui due fili in quest'ultimo e funonzia, ho provato dal connettore al connettore di mezzo (sotto il serbatoio) e funonzia pertanto.... se il problema erano i cavi doveva essere nell'ultimo..... infatti. chi per primo in germania fece il prolungamento dei fili anni e anni fa ha fatto un bel lavoro ma usando pin metallo in fastom maschio/femmina (come si dovranno chiamare adesso? ahahha) che probabilmente nel rimontaggio uno di essi si è letteralmente spezzato. il colpevole era bianco-nero....

    allora.... posso dire che il bianco-nero.... ovunque lo metti oppure ovunque sia è sempre un problema?????

    grazie a tutti
    ...e mi davi pure addosso!!!

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  7. #17
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,668
    Thumbs Up/Down
    Received: 27/0
    Given: 3/0

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    ...e mi davi pure addosso!!!
    Il colpevole sei sempre tu Six poi arriva Benito e risolve tutto
    Comunque sono contento che Mr. Harley abbia risolto a costo zero e Six paga da bere per tutti

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  8. #18
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    37,186
    Thumbs Up/Down
    Received: 122/8
    Given: 67/501

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Il colpevole sei sempre tu Six poi arriva Benito e risolve tutto
    Comunque sono contento che Mr. Harley abbia risolto a costo zero e Six paga da bere per tutti
    piombo caldo........io dispenso SOLO piombo caldo!!!

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  9. #19
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    6,709
    Thumbs Up/Down
    Received: 35/0
    Given: 1/0

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    piombo caldo........io dispenso SOLO piombo caldo!!!
    Avessero usato quello le connessioni erano ancora sane!!

    Ah ah ah

    Quoto Six

    Ciao

    0 Not allowed! Not allowed!
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  10. #20
    sono impavido... e anche un po' abelinato L'avatar di MR HARLEY
    Data Registrazione
    14-11-2009
    Località
    Torino/NewYork/Londra/San Paolo/New Delhi/Singapore
    Messaggi
    10,960
    Thumbs Up/Down
    Received: 14/1
    Given: 3/1

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    ...e mi davi pure addosso!!!
    ma de che...

    0 Not allowed! Not allowed!
    Con la molla davanti è più facile a fare su e giù

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •