Pagina 4 di 4 PrimaPrima 1 2 3 4
Risultati da 31 a 33 di 33

Discussione: Aggiunta radiatore olio

  1. #31
    L'avatar di Bender
    Data Registrazione
    05-01-2017
    Località
    Torino
    Messaggi
    872
    Thumbs Up/Down
    Received: 58/0
    Given: 11/0

    Predefinito Aggiunta radiatore olio

    Citazione Originariamente Scritto da gasgas Visualizza Messaggio
    Aggiorno... allora, 1 sono un pirla! le shortshot hanno le donne lambda, quindi poi farò fare l'autotune. 2 messo mappa v&h specifica, e va una meraviglia, a caldo con minimo a 1000rpm. se solo lo metto a 950 tende a spegnersi. ma lo fa solo se da accelerato scende, quindi tirando frizione diciamo. se no resta accesso... ma non è normale. iac bender, e nel collettore aspirazione giusto?

    Inviato dal mio ASUS_I003DD utilizzando Tapatalk
    Dai che piano si risolve

    Potrebbe essere IAC il colpevole.. é questo



    É pieno il web di video di gente che esegue il service a questo benedetto sistema di controllo del minimo

    Tiè uno dei tanti…

    https://www.youtube.com/watch?v=uCLcVG18gK8

    oppure (due viti) puoi provare a smontarlo e revisionarlo o mettere uno nuovo

    0 Not allowed! Not allowed!
    "La teoria è quando si sa tutto e niente funziona. La pratica è quando tutto funziona e nessuno sa il perché. Noi abbiamo messo insieme la teoria e la pratica: non c'è niente che funzioni e nessuno sa perché!"

  2. #32
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,888
    Thumbs Up/Down
    Received: 45/1
    Given: 6/0

    Predefinito

    Le colpevoli sono le lambda... sono necessarie alla centralina per inviare il giusto carburante... collegale, vai in modalità di autotune e sei apposto
    Questo non toglie che una pulita all'IAC non fa mai male

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  3. #33

    Data Registrazione
    08-05-2021
    Località
    Lecco
    Messaggi
    65
    Thumbs Up/Down
    Received: 1/0
    Given: 22/2

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Le colpevoli sono le lambda... sono necessarie alla centralina per inviare il giusto carburante... collegale, vai in modalità di autotune e sei apposto
    Questo non toglie che una pulita all'IAC non fa mai male
    Benito grazie, come ho scritto dopo, ho controllato e le sonde ci sono e collegate regolarmente. ora appena riesco do una pulita al corpo farfallato e all aic e vedo come va...

    Inviato dal mio ASUS_I003DD utilizzando Tapatalk

    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •