Risultati da 1 a 6 di 6

Discussione: pordita olio da tappo

  1. #1

    Data Registrazione
    08-05-2021
    Località
    Lecco
    Messaggi
    65
    Thumbs Up/Down
    Received: 1/0
    Given: 22/2

    Predefinito pordita olio da tappo

    Dopo aver preso il mio fat bob 2010, non sicuro dei tagliandi, ho fatto cambio di tutti gli oli. Ho tisto che nei tappi di scarico, era presente del teflon sui filetti. Io ho fatto cambio oli, cambiato or con kit hd e non ho messo appunto teflon. ora mi ritrovo che cambio e motore segnano il territorio... poca roba, ma mi scoccia... come mai se gli or sono nuovi? risolvo se metto teflon?

    0 Not allowed! Not allowed!

  2. #2
    L'avatar di FXSTC
    Data Registrazione
    10-01-2012
    Località
    - MILANO
    Messaggi
    4,732
    Thumbs Up/Down
    Received: 42/0
    Given: 2/0

    Predefinito

    Citazione Originariamente Scritto da gasgas Visualizza Messaggio
    Dopo aver preso il mio fat bob 2010, non sicuro dei tagliandi, ho fatto cambio di tutti gli oli. Ho tisto che nei tappi di scarico, era presente del teflon sui filetti. Io ho fatto cambio oli, cambiato or con kit hd e non ho messo appunto teflon. ora mi ritrovo che cambio e motore segnano il territorio... poca roba, ma mi scoccia... come mai se gli or sono nuovi? risolvo se metto teflon?
    Messo per anni teflon e mai perso niente. Comprato o ring su ebay perché piu pratici e perdite niente. Visto che ce l'ho anche se non indispensabile, serro con chiave dinamometrica. Sicuro hai Serrato bene?

    0 Not allowed! Not allowed!
    Comunque a me docelektro stava simpatico

  3. #3
    Ne danno il triste annuncio... L'avatar di PaoloOvada
    Data Registrazione
    15-05-2009
    Località
    Novi Ligure
    Messaggi
    25,591
    Thumbs Up/Down
    Received: 124/4
    Given: 7/1

    Predefinito

    Sempre usato teflon e mai avuto perdite

    Inviato dal mio Redmi 7 utilizzando Tapatalk

    0 Not allowed! Not allowed!
    non è il mio genere ®

  4. #4
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    39,738
    Thumbs Up/Down
    Received: 253/9
    Given: 89/501

    Predefinito

    una volta le brugole erano "coniche" ovvero se stringevi troppo "crepavi" i carter...

    sul tuo modello non so ma se così fosse ..forse hai stretto troppo ed hai fatto il danno

    il teflon aiuta ma solo un paio di giri sennò rischi come sopra detto..imho neh

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  5. #5

    Data Registrazione
    08-05-2021
    Località
    Lecco
    Messaggi
    65
    Thumbs Up/Down
    Received: 1/0
    Given: 22/2

    Predefinito

    ...e forse il danno era già stato fatto da qualcuno precedentemente.. non so se sono coniche le mie, è un 2010... si la coppia di serraggio che almeno la prossima volta vado sicuro almeno su questo? e cerco anche le viti da cambiare che è meglio... sono tutte e 3 uguali che tu sappia?

    Inviato dal mio ASUS_I003DD utilizzando Tapatalk

    0 Not allowed! Not allowed!

  6. #6

    Data Registrazione
    03-08-2020
    Messaggi
    108
    Thumbs Up/Down
    Received: 4/2
    Given: 1/0

    Predefinito

    vai di teflon e sei al sicuro

    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •