Pagina 1 di 6 1 2 3 4 5 ... UltimaUltima
Risultati da 1 a 10 di 51

Discussione: Pompa che non pompa

  1. #1

    Data Registrazione
    13-07-2020
    Località
    Roma-
    Messaggi
    35
    Thumbs Up/Down
    Received: 0/1
    Given: 0/0

    Predefinito Pompa che non pompa

    Salve ragazzi, avrei un leggero problemino:
    Qualche giorno fa,poiché avevo la leva del freno anteriore che arrivava quasi a fine corsa,decido di cambiare l'olio, nell'aprire lo spurgo, niente nn si allenta, mi si spezza addirittura la bussola.
    Tolgo la pinza e sulla morsa scaldando riesco a toglierla,fin qui tutto bene. Siccome mi sembrava che la pompa nn andava mi sono detto la revisiono:monto pistoncino new,gommini ecc. Rimonto tutto ma ora nn mi va in pressione,dallo spurgo dopo che pompo asce una lacrima d'olio,avrò aperto e chiuso spurgando una trentina di volte ma niente.
    La pinza va bene, il pistoncino scorre(provato con aria) il tubo nn l'ho cambiato e neanche le rondelle di rame saranno quelle...boh
    Ora vi chiedo come verifico se la pompa funziona correttamente?
    Avevo pensato di mettere un bullone per tappare l'uscita dalla vaschetta e vedere se va in pressione,sarà corretto?
    Suggerimenti?
    Grazie in anticipo...

    0 Not allowed! Not allowed!

  2. #2
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,627
    Thumbs Up/Down
    Received: 20/0
    Given: 1/0

    Predefinito

    Citazione Originariamente Scritto da Sandrosan Visualizza Messaggio
    Salve ragazzi, avrei un leggero problemino:
    Qualche giorno fa,poiché avevo la leva del freno anteriore che arrivava quasi a fine corsa,decido di cambiare l'olio, nell'aprire lo spurgo, niente nn si allenta, mi si spezza addirittura la bussola.
    Tolgo la pinza e sulla morsa scaldando riesco a toglierla,fin qui tutto bene. Siccome mi sembrava che la pompa nn andava mi sono detto la revisiono:monto pistoncino new,gommini ecc. Rimonto tutto ma ora nn mi va in pressione,dallo spurgo dopo che pompo asce una lacrima d'olio,avrò aperto e chiuso spurgando una trentina di volte ma niente.
    La pinza va bene, il pistoncino scorre(provato con aria) il tubo nn l'ho cambiato e neanche le rondelle di rame saranno quelle...boh
    Ora vi chiedo come verifico se la pompa funziona correttamente?
    Avevo pensato di mettere un bullone per tappare l'uscita dalla vaschetta e vedere se va in pressione,sarà corretto?
    Suggerimenti?
    Grazie in anticipo...
    Andiamo con ordine.. modello e anno della moto???

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  3. #3

    Data Registrazione
    13-07-2020
    Località
    Roma-
    Messaggi
    35
    Thumbs Up/Down
    Received: 0/1
    Given: 0/0

    Predefinito

    È un dyna Wg del 99.
    Ha la pinza con un solo pistoncino.(singolo che preme solo da un lato, nn in contrapposizione)

    0 Not allowed! Not allowed!

  4. #4
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,627
    Thumbs Up/Down
    Received: 20/0
    Given: 1/0

    Predefinito

    Citazione Originariamente Scritto da Sandrosan Visualizza Messaggio
    È un dyna Wg del 99.
    Ha la pinza con un solo pistoncino.(singolo che preme solo da un lato, nn in contrapposizione)
    Ok, è sempre stato usato il corretto dot di olio per freni???

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  5. #5

    Data Registrazione
    13-07-2020
    Località
    Roma-
    Messaggi
    35
    Thumbs Up/Down
    Received: 0/1
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Ok, è sempre stato usato il corretto dot di olio per freni???
    Quello che c'era prima non li so, poiché non l'avevo mai cambiato. io l'ho sostituito con il 4.

    0 Not allowed! Not allowed!

  6. #6

    Data Registrazione
    03-08-2020
    Località
    Italia/Repubblica Dominicana.
    Messaggi
    94
    Thumbs Up/Down
    Received: 3/0
    Given: 1/0

    Predefinito

    Beh, non capisco una cosa: se pinza e pompa funzionano...a spurgo aperto deve uscire il liquido pompato a pressione; se questo non avviene il liquido resta nel serbatoio della pompa e pompando schizza fuori. Sei sicuro di avere riempito il ciurcuito totalmente ed eliminato le eventuali bolle d'aria? perchè se queste persistono hai voglia di pompare...

    0 Not allowed! Not allowed!

  7. #7
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,627
    Thumbs Up/Down
    Received: 20/0
    Given: 1/0

    Predefinito

    Citazione Originariamente Scritto da Sandrosan Visualizza Messaggio
    Quello che c'era prima non li so, poiché non l'avevo mai cambiato. io l'ho sostituito con il 4.
    Sulla vaschetta cosa c'è scritto??? Dot 4???

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  8. #8
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    36,414
    Thumbs Up/Down
    Received: 98/8
    Given: 63/501

    Predefinito

    Citazione Originariamente Scritto da volobasso Visualizza Messaggio
    Beh, non capisco una cosa: se pinza e pompa funzionano...a spurgo aperto deve uscire il liquido pompato a pressione; se questo non avviene il liquido resta nel serbatoio della pompa e pompando schizza fuori. Sei sicuro di avere riempito il ciurcuito totalmente ed eliminato le eventuali bolle d'aria? perchè se queste persistono hai voglia di pompare...
    quoto e se la pinza come dice chiude bene il problema è sicuramente nella pompa freno o molta aria nel tubo freno

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  9. #9
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    36,414
    Thumbs Up/Down
    Received: 98/8
    Given: 63/501

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Sulla vaschetta cosa c'è scritto??? Dot 4???
    mah.................però essendo vecchietta ci può stare

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  10. #10
    L'avatar di Bender
    Data Registrazione
    05-01-2017
    Località
    Torino
    Messaggi
    442
    Thumbs Up/Down
    Received: 20/0
    Given: 5/0

    Predefinito

    Q8 che a pinza revisionata c'è da pompargli nel circuito un bel po' di liquido x levare tutta l'aria accumulata prima di iniziare a sentire qualche minima resistenza.. quindi andare di "apri-schiaccia-chiudi-lascia" fino ad esaurimento almeno del liquido vaschetta... e poi ancora... lavoro fatto proprio la scorsa settimana su impianto assemblato da zero (pompa 11/16, tubazione nuova e doppie pinze revisionate)

    0 Not allowed! Not allowed!
    "La teoria è quando si sa tutto e niente funziona. La pratica è quando tutto funziona e nessuno sa il perché. Noi abbiamo messo insieme la teoria e la pratica: non c'è niente che funzioni e nessuno sa perché!"

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •