Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: Flhtc 1340 consumi olio e statore

  1. #1

    Data Registrazione
    28-10-2015
    Località
    messina
    Messaggi
    134
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito Flhtc 1340 consumi olio e statore

    Salve l odissea consumo olio continua.. in breve
    Ho fatto fare il motore con cambio cuscinetti il meccanico mi ha cambiato solo fasce pistoni.. la moto prima di portarla non consumava olio.. affranto ho fatto fare rettifica cilindri da nota officina ma la moto continuava a consumare olio... Deciso di fare passare l estate per godermela un po' arrivato a fine agosto mi si brucia lo statore.. smonto e noto che il rotore tocca con lo statore portando dei consumi sul filo di rame.. visto che ero in ballo ho smontato le teste e inviate a solito rettificatore... Sono in attesa di riceverle ma ora mi domando da cosa può essere dovuto lo sfregamento rotore statore? Sull evo si può mettere l albero motore fuori asse di qualche centesimo ? E se si potrebbe essere la causa del consumo olio e fregamento del rotore?.. il meccanico che ha rivifatto il motore mi ha detto che gli statori vanno spessorati e per me è una ****ata mi date conferma..

    Inviato dal mio Redmi Note 7 utilizzando Tapatalk

    0 Not allowed! Not allowed!

  2. #2

    Data Registrazione
    28-10-2015
    Località
    messina
    Messaggi
    134
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Un altra info.. il cuscinetto lato destro albero motore perciò lato nose ha varie dimensioni identificate con colore diverso le tolleranze si riferiscono al diametro oppure allo spessore? Se controllo il gioco assiale s rientra nelle specifiche da manuale vuol dire che tutto è montato come previsto oppure può essere montato con dimensioni giuste ma posizioni diverse? Intendo gli spessori

    Inviato dal mio Redmi Note 7 utilizzando Tapatalk

    0 Not allowed! Not allowed!

  3. #3
    Moderatore e gestore officina
    Data Registrazione
    06-04-2006
    Località
    Salerno
    Messaggi
    4,013
    Thumbs Up/Down
    Received: 9/2
    Given: 35/0

    Predefinito

    Mi capito una cosa simile sia su un motore come il tuo sia su un tc 88(consumo olio post sostituzione fasce)
    Era una fascia montata al contrario (ci sono dei riferimenti da rispettare)
    Visto che hai le teste smontate un occhiata la darei

    0 Not allowed! Not allowed!
    https://m.facebook.com/friends/center/requests/#_=_

  4. #4

    Data Registrazione
    28-10-2015
    Località
    messina
    Messaggi
    134
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da freedomharley Visualizza Messaggio
    Mi capito una cosa simile sia su un motore come il tuo sia su un tc 88(consumo olio post sostituzione fasce)
    Era una fascia montata al contrario (ci sono dei riferimenti da rispettare)
    Visto che hai le teste smontate un occhiata la darei
    Ciao e grazie della risposta.. proprio per non sbagliare ho fatto montare il pistone e le fasce al centro rettifiche...

    Inviato dal mio Redmi Note 7 utilizzando Tapatalk

    0 Not allowed! Not allowed!

  5. #5
    Moderatore e gestore officina
    Data Registrazione
    06-04-2006
    Località
    Salerno
    Messaggi
    4,013
    Thumbs Up/Down
    Received: 9/2
    Given: 35/0

    Predefinito

    Citazione Originariamente Scritto da domenico.petruzzelli Visualizza Messaggio
    Ciao e grazie della risposta.. proprio per non sbagliare ho fatto montare il pistone e le fasce al centro rettifiche...

    Inviato dal mio Redmi Note 7 utilizzando Tapatalk
    L'errore può sempre capitare... Nel saso specifico non comporta nessun danno ma solo un leggero consumo di olio

    0 Not allowed! Not allowed!
    https://m.facebook.com/friends/center/requests/#_=_

  6. #6

    Data Registrazione
    03-08-2020
    Località
    .
    Messaggi
    36
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da domenico.petruzzelli Visualizza Messaggio
    Salve l odissea consumo olio continua.. in breve
    Ho fatto fare il motore con cambio cuscinetti il meccanico mi ha cambiato solo fasce pistoni.. la moto prima di portarla non consumava olio.. affranto ho fatto fare rettifica cilindri da nota officina ma la moto continuava a consumare olio... Deciso di fare passare l estate per godermela un po' arrivato a fine agosto mi si brucia lo statore.. smonto e noto che il rotore tocca con lo statore portando dei consumi sul filo di rame.. visto che ero in ballo ho smontato le teste e inviate a solito rettificatore... Sono in attesa di riceverle ma ora mi domando da cosa può essere dovuto lo sfregamento rotore statore? Sull evo si può mettere l albero motore fuori asse di qualche centesimo ? E se si potrebbe essere la causa del consumo olio e fregamento del rotore?.. il meccanico che ha rivifatto il motore mi ha detto che gli statori vanno spessorati e per me è una ****ata mi date conferma..

    Inviato dal mio Redmi Note 7 utilizzando Tapatalk
    Salve, scusa se mi permetto, ma in tutto questo smonta, lavorazione, ricambi e rimonta quando stai spendendo? Perchè mi sembra che sei entrato in un tunnel...

    0 Not allowed! Not allowed!

  7. #7

    Data Registrazione
    28-10-2015
    Località
    messina
    Messaggi
    134
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da volobasso Visualizza Messaggio
    Salve, scusa se mi permetto, ma in tutto questo smonta, lavorazione, ricambi e rimonta quando stai spendendo? Perchè mi sembra che sei entrato in un tunnel...
    Un tunnel da cui devo uscire e chi ha prodotto il problema pagherà

    Inviato dal mio Redmi Note 7 utilizzando Tapatalk

    0 Not allowed! Not allowed!

  8. #8

    Data Registrazione
    18-10-2010
    Località
    -Vicenza
    Messaggi
    1,500
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da domenico.petruzzelli Visualizza Messaggio
    Salve l odissea consumo olio continua.. in breve
    Ho fatto fare il motore con cambio cuscinetti il meccanico mi ha cambiato solo fasce pistoni.. la moto prima di portarla non consumava olio.. affranto ho fatto fare rettifica cilindri da nota officina ma la moto continuava a consumare olio... Deciso di fare passare l estate per godermela un po' arrivato a fine agosto mi si brucia lo statore.. smonto e noto che il rotore tocca con lo statore portando dei consumi sul filo di rame.. visto che ero in ballo ho smontato le teste e inviate a solito rettificatore... Sono in attesa di riceverle ma ora mi domando da cosa può essere dovuto lo sfregamento rotore statore? Sull evo si può mettere l albero motore fuori asse di qualche centesimo ? E se si potrebbe essere la causa del consumo olio e fregamento del rotore?.. il meccanico che ha rivifatto il motore mi ha detto che gli statori vanno spessorati e per me è una ****ata mi date conferma..

    Inviato dal mio Redmi Note 7 utilizzando Tapatalk
    per il consumo olio sicuramente il lavoro è stato fatto male, per lo statore che tocca mi fa pensare che le calamite al suo interno tocchino, so che possono staccarsi ma non è il tuo caso, forse al montaggio manca una rondella che prima cera.

    0 Not allowed! Not allowed!

  9. #9

    Data Registrazione
    28-10-2015
    Località
    messina
    Messaggi
    134
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da naniva Visualizza Messaggio
    per il consumo olio sicuramente il lavoro è stato fatto male, per lo statore che tocca mi fa pensare che le calamite al suo interno tocchino, so che possono staccarsi ma non è il tuo caso, forse al montaggio manca una rondella che prima cera.
    Lavoro fatto male ok fin qui ci sono ...le calamite non c'entrano.. vorrei capire se con la tolleranza assiale ok l albero motore può essere decentrato

    Inviato dal mio Redmi Note 7 utilizzando Tapatalk

    0 Not allowed! Not allowed!

  10. #10
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    6,083
    Thumbs Up/Down
    Received: 5/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da domenico.petruzzelli Visualizza Messaggio
    Un tunnel da cui devo uscire e chi ha prodotto il problema pagherà

    Inviato dal mio Redmi Note 7 utilizzando Tapatalk
    L’unica soluzione sempre che non coincida col problema, anche se non penso, smonta il motore e mandalo da Pilosio. Qui serve un meccanico bravo che non ci abbia messo mano.

    Penso sia in grado sia di dirti chi ha sbagliato, se pensi ti rimborsi, e sistemare il tuo motore.

    Ciao

    0 Not allowed! Not allowed!
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •