Risultati da 1 a 7 di 7

Discussione: Freccia heritage softail 1340

  1. #1
    L'avatar di Giampelvis
    Data Registrazione
    12-03-2010
    Località
    -SASSARI
    Messaggi
    285
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito Freccia heritage softail 1340

    Ciao a tutti.
    Ho un problema con la freccia sinistra della mia heritage softail 1340 del 1994.
    Le lampadine sono nuove.
    Cosa può essere?
    Dove sono i connettori o relè?

    0 Not allowed! Not allowed!
    QUAL VITA FA COLUI CUI NON AMA L'HARLEY DAVIDSON

  2. #2
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    33,572
    Thumbs Up/Down
    Received: 14/9
    Given: 17/501

    Predefinito

    Citazione Originariamente Scritto da Giampelvis Visualizza Messaggio
    Ciao a tutti.
    Ho un problema con la freccia sinistra della mia heritage softail 1340 del 1994.
    Le lampadine sono nuove.
    Cosa può essere?
    Dove sono i connettori o relè?

    dunque ne funziona solo una? ( ovvero quelle di destra vanno e una sola di sx non va) allora..

    hai smontato il bulbo!?!?

    hai controllato se i fili sono saldati bene?!?! ( se ti sebrano ok basta un tester per vedere se arriva corrente )

    non funzionano entrambe? allora...

    controlla il cavo che va alle frecce (di solito a quella che non va) è a massa...( sempre col tester prima)

    ed è il relè termico ( che hai sotto al parafango posteriore ) che potrebbe essere in corto ....( ma essendo un relè termico) appena finisce il corto si ristabilizza da solo - difficile che salti del tutto -

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  3. #3
    L'avatar di Giampelvis
    Data Registrazione
    12-03-2010
    Località
    -SASSARI
    Messaggi
    285
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    dunque ne funziona solo una? ( ovvero quelle di destra vanno e una sola di sx non va) allora..

    hai smontato il bulbo!?!?

    hai controllato se i fili sono saldati bene?!?! ( se ti sebrano ok basta un tester per vedere se arriva corrente )

    non funzionano entrambe? allora...

    controlla il cavo che va alle frecce (di solito a quella che non va) è a massa...( sempre col tester prima)

    ed è il relè termico ( che hai sotto al parafango posteriore ) che potrebbe essere in corto ....( ma essendo un relè termico) appena finisce il corto si ristabilizza da solo - difficile che salti del tutto -
    Grazie per le informazioni.
    La destra funziona, la sinistra no.

    0 Not allowed! Not allowed!
    QUAL VITA FA COLUI CUI NON AMA L'HARLEY DAVIDSON

  4. #4
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    33,572
    Thumbs Up/Down
    Received: 14/9
    Given: 17/501

    Predefinito

    Citazione Originariamente Scritto da Giampelvis Visualizza Messaggio
    Grazie per le informazioni.
    La destra funziona, la sinistra no.
    parli sempre al singolare....mmmmm ...ma hai DUE frecce per lato che non vanno o UNA freccia per lato che non va MENTRE l'atra si!?!?!

    non capisco

    tieni 4 frecce (come dovrebbe essere) o solo due (una per parte)???

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  5. #5
    L'avatar di Giampelvis
    Data Registrazione
    12-03-2010
    Località
    -SASSARI
    Messaggi
    285
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    parli sempre al singolare....mmmmm ...ma hai DUE frecce per lato che non vanno o UNA freccia per lato che non va MENTRE l'atra si!?!?!

    non capisco

    tieni 4 frecce (come dovrebbe essere) o solo due (una per parte)???
    Le due di sinistra non funzionano

    0 Not allowed! Not allowed!
    QUAL VITA FA COLUI CUI NON AMA L'HARLEY DAVIDSON

  6. #6
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    33,572
    Thumbs Up/Down
    Received: 14/9
    Given: 17/501

    Predefinito

    Citazione Originariamente Scritto da Giampelvis Visualizza Messaggio
    Le due di sinistra non funzionano
    ha ok......

    allora devi anche controllare il pulsante frecce di sx ....

    apri il blocchetto, son viti torx, e controlli che i fili che vanno al pulsante siano ben collegati e NON pizzicati e che NON tocchino il manubrio perchè potrebbe essere da li che salti il termico...

    il connettore delle frecce lo trovi sotto la sella vicino al parafango posteriore....controlla che sia ben collegato ed al massimo spruzzagli dello spray pulisci contatti...

    cmq non è difficile controllare i fili il connettore il bulbo ed il relè...

    ci passi un pò di tempo e sicuro che troverai il problema....

    se poi hai sostituito da poco il manubrio allora è molto probabile che dipenda dal gruppo sx sullo stesso

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  7. #7
    L'avatar di Giampelvis
    Data Registrazione
    12-03-2010
    Località
    -SASSARI
    Messaggi
    285
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    ha ok......

    allora devi anche controllare il pulsante frecce di sx ....

    apri il blocchetto, son viti torx, e controlli che i fili che vanno al pulsante siano ben collegati e NON pizzicati e che NON tocchino il manubrio perchè potrebbe essere da li che salti il termico...

    il connettore delle frecce lo trovi sotto la sella vicino al parafango posteriore....controlla che sia ben collegato ed al massimo spruzzagli dello spray pulisci contatti...

    cmq non è difficile controllare i fili il connettore il bulbo ed il relè...

    ci passi un pò di tempo e sicuro che troverai il problema....

    se poi hai sostituito da poco il manubrio allora è molto probabile che dipenda dal gruppo sx sullo stesso
    Perfetto.
    Domani darò un occhiata.
    Grazie mille

    0 Not allowed! Not allowed!
    QUAL VITA FA COLUI CUI NON AMA L'HARLEY DAVIDSON

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •