Risultati da 1 a 10 di 10

Discussione: Solo per elettricisti!!!

  1. #1
    L'avatar di jesse
    Data Registrazione
    16-12-2011
    Località
    ROSETO DEGLI ABRUZZI
    Messaggi
    227

    Predefinito Solo per elettricisti!!!

    Scherzi apparte allora Softail 1340 ho cambiato batteria ho messo una a litio 12v 20 ah , maggiore corrente di Spunto Oltre 2000 cicli di carica/scarica – 6 volte superiore alle tradizionali molto più leggera della stok e in teoria bassissima Autoscarica ...il problema è proprio quest'ultimo la batteria mi si scarica nelle medie percorrenze tipo 100 km quale potrebbe essere il problema ? alternatore che non carica ? alternatore stok non adatto?
    grassie

  2. #2
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    5,610

    Predefinito Solo per elettricisti!!!

    A me aveva mollato il raddrizzatore di carica. Quindi la batteria ha iniziato a scaricarsi e poi una volta rientrato non mi si è più accesa.

    Io ci ho fatto un po’ più di 100 km.

    Dovresti misurare col tester che tensione leggi con moto al minimo e poi accelerata per la ricarica. Il tuo sistema è per una batteria vecchia maniera. Ma non penso influisca. Magari ti dovrebbe rovinare la batteria col tempo. Ecc ecc.

    La tieni sotto mantenitore?
    Controlla se ricarica il sistema a 13,5 14.4 volt.

    Ciao
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  3. #3
    L'avatar di jesse
    Data Registrazione
    16-12-2011
    Località
    ROSETO DEGLI ABRUZZI
    Messaggi
    227

    Predefinito

    Citazione Originariamente Scritto da PaoloAziz Visualizza Messaggio
    A me aveva mollato il raddrizzatore di carica. Quindi la batteria ha iniziato a scaricarsi e poi una volta rientrato non mi si è più accesa.

    Io ci ho fatto un po’ più di 100 km.

    Dovresti misurare col tester che tensione leggi con moto al minimo e poi accelerata per la ricarica. Il tuo sistema è per una batteria vecchia maniera. Ma non penso influisca. Magari ti dovrebbe rovinare la batteria col tempo. Ecc ecc.

    La tieni sotto mantenitore?
    Controlla se ricarica il sistema a 13,5 14.4 volt.

    Ciao
    si sempre in carica ovviamente mantenitore per batteria a litio... grazie Paolo domani faccio un salto da un elettrauto e gli sclocco un tester !
    poi ti faccio sapere

  4. #4
    L'avatar di jesse
    Data Registrazione
    16-12-2011
    Località
    ROSETO DEGLI ABRUZZI
    Messaggi
    227

    Predefinito

    Citazione Originariamente Scritto da PaoloAziz Visualizza Messaggio
    A me aveva mollato il raddrizzatore di carica. Quindi la batteria ha iniziato a scaricarsi e poi una volta rientrato non mi si è più accesa.

    Io ci ho fatto un po’ più di 100 km.

    Dovresti misurare col tester che tensione leggi con moto al minimo e poi accelerata per la ricarica. Il tuo sistema è per una batteria vecchia maniera. Ma non penso influisca. Magari ti dovrebbe rovinare la batteria col tempo. Ecc ecc.

    La tieni sotto mantenitore?
    Controlla se ricarica il sistema a 13,5 14.4 volt.

    Ciao
    Paolo prova fatta collegato tester alla batteria segna 13.6 direi stracarica ( batteria al litio) accesa la moto accelero invece di aumentare scende 12.5/12.8 scollego lo spinotto che va allo statore inserisco positivo e negativo del tester accendo lo statore non da nessun segno di vita. per il regolatore non so come testarlo non vorrei sia partito anch'esso. Hai qualche dritta in proposito per lo statore ho addocchiato un accel 32 amp saraà partito anche il regolatore? per il regolatore ho visto un cycle electric pare che sia indicato per le batterie a litio. l'hai mai sentito?
    Ultima modifica di jesse; 05-06-2020 alle 14:00

  5. #5
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    5,610

    Predefinito

    C’è una procedura sul manuale!

    Non va misurata la tensione continua sullo statore/ rotore!!
    In ogni caso dovresti avere una corrente alternata che viene raddrizzata in continua.

    Si spera che il danno sia il raddrizzatore.

    Comunque hai trovato l’inizio del problema!!

    Bravo

    Bisogna controllare come si comporta come resistenza all’uscita del motore. Allora capisci se il problema è a monte o valle dello spinotto femmina!!

    Spero di essermi spiegato!?

    Ciao

    Ps. Misura la tensione in alternata!!
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  6. #6
    L'avatar di jesse
    Data Registrazione
    16-12-2011
    Località
    ROSETO DEGLI ABRUZZI
    Messaggi
    227

    Predefinito

    Citazione Originariamente Scritto da PaoloAziz Visualizza Messaggio
    C’è una procedura sul manuale!

    Non va misurata la tensione continua sullo statore/ rotore!!
    In ogni caso dovresti avere una corrente alternata che viene raddrizzata in continua.

    Si spera che il danno sia il raddrizzatore.

    Comunque hai trovato l’inizio del problema!!

    Bravo

    Bisogna controllare come si comporta come resistenza all’uscita del motore. Allora capisci se il problema è a monte o valle dello spinotto femmina!!

    Spero di essermi spiegato!?

    Ciao

    Ps. Misura la tensione in alternata!!
    allora Paolo premesso che in termini di elettricità sono un neofita... ho messo gli spinotti del tester rosso e nero sul femmina dello statore per capirci corrente alternata 20v da 12 e piu accelerando arriva anche 50 quindi lo statore è ok a questo punto è il raddrizzatore .

  7. #7
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    5,610

    Predefinito

    Citazione Originariamente Scritto da jesse Visualizza Messaggio
    allora Paolo premesso che in termini di elettricità sono un neofita... ho messo gli spinotti del tester rosso e nero sul femmina dello statore per capirci corrente alternata 20v da 12 e piu accelerando arriva anche 50 quindi lo statore è ok a questo punto è il raddrizzatore .
    Dovrebbe essere proprio così!!

    Dovrei sempre leggere il manuale!!
    Ah ah ah

    Ciao
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  8. #8
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    5,610

    Predefinito

    Citazione Originariamente Scritto da jesse Visualizza Messaggio
    allora Paolo premesso che in termini di elettricità sono un neofita... ho messo gli spinotti del tester rosso e nero sul femmina dello statore per capirci corrente alternata 20v da 12 e piu accelerando arriva anche 50 quindi lo statore è ok a questo punto è il raddrizzatore .
    Il manuale per dyna del 94 mi da 32-40 AC volts a 2000 rpm in uscita.
    16-20 a 1000 rpm.

    Se vuoi provare a moto spenta.

    Misuri la resistenza tra il telaio ed un solo buco alla volta. Non deve esserci connessione.

    Direi che puoi procedere!!

    Ciao
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  9. #9
    L'avatar di jesse
    Data Registrazione
    16-12-2011
    Località
    ROSETO DEGLI ABRUZZI
    Messaggi
    227

    Predefinito

    Citazione Originariamente Scritto da PaoloAziz Visualizza Messaggio
    Il manuale per dyna del 94 mi da 32-40 AC volts a 2000 rpm in uscita.
    16-20 a 1000 rpm.

    Se vuoi provare a moto spenta.

    Misuri la resistenza tra il telaio ed un solo buco alla volta. Non deve esserci connessione.

    Direi che puoi procedere!!

    Ciao
    Grazie mille Paolo! procedo con la sostituzione del raddrizzatore ho già preparato per il funerale!!

  10. #10
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    5,610

    Predefinito

    Citazione Originariamente Scritto da jesse Visualizza Messaggio
    Grazie mille Paolo! procedo con la sostituzione del raddrizzatore ho già preparato per il funerale!!
    dacci buone notizie

    ciao
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •