Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 18 di 18

Discussione: Piccolo trafilaggio dal basamento

  1. #11

    Predefinito

    Citazione Originariamente Scritto da FXSTC Visualizza Messaggio
    Controlla l'entrata dello statore.
    A me perdeva da li e proseguiva fino sotto.
    Stesso tuo motore e la perdita è iniziata verso gli 80mila
    Quoto!

    Trafilaggi nell'area che descrivi sono normalmente dovuti al gommino di tenuta del cavo che esce dallo statore e va al regolatore. Se è così, è olio della primaria.
    In questo caso la parte più umida dovrebbe essere sul lato sinistro (lato cavalletto).

    Se invece si genera una goccia sul lato destro del motore allora potrebbe essere olio del cambio che trafila dal cavo della frizione, lo segue e si deposita nel suo punto più basso che è proprio in corrispondenza del basamento carter motore.

    In entrambi i casi sono perdite innocue ma una grandissima rottura di palle sistemarle definitivamente.
    "Posso resistere a tutto tranne che alle tentazioni"

  2. #12
    L'avatar di Bobbe
    Data Registrazione
    09-09-2015
    Località
    Sesto Fiorentino-
    Messaggi
    297

    Predefinito

    Guardato bene con maxiluce.
    FXSTC e Sponge-Bob mi sa che hanno centrato il problema.
    La perdita sembra partire dal punto indicato nella foto , che immagino sia la connessione dello statore che mi avete indicato .
    In più ho anche una leggerissima perdita lungo cavo frizione come detto da Sponge Bob....
    Per par condicio perde sia a destra che a sinistra



    Inviato dal mio MYA-L11 utilizzando Tapatalk
    Ultima modifica di Bobbe; 25-12-2019 alle 22:33
    Finalmente Harley !
    Electra glide ultra classic 2007 TC96 ( mod. 2008 )

  3. #13

    Predefinito

    Citazione Originariamente Scritto da Bobbe Visualizza Messaggio
    Guardato bene con maxiluce.
    FXSTC e Sponge-Bob mi sa che hanno centrato il problema.
    La perdita sembra partire dal punto indicato nella foto , che immagino sia la connessione dello statore che mi avete indicato .
    In più ho anche una leggerissima perdita lungo cavo frizione come detto da Sponge Bob....
    Per par condicio perde sia a destra che a sinistra

    https://uploads.tapatalk-cdn.com/201...b221a491f1.jpg

    Inviato dal mio MYA-L11 utilizzando Tapatalk
    Non sono grossi problemi. Giusto la rottura di vedere il trasudo.
    Sul cavo dello statore qualcuno ha avuto successo (io no!) sgrassando accuratamente e "tappando" dall'esterno col sigillante nero per motori.
    Sennò, per fare un lavoro fatto bene, bisogna aprire la primaria e smontare lo statore (=$$$).

    Il cavo della frizione è un altro classico.
    Attenzione perché normalmente non perde dalla filettatura/innesto sul carter del cambio, ma si rovina il crimpaggio tra il cavo vero e proprio ed il terminale filettato. Ovvio che quindi non serve serrare bene il cavo sul carter, anzi...

    Io ho risolto, senza cambiare tutto il cavo perché ancora buono, con un guaina termorestringente a cavallo del crimpaggio


    Tanto li non c'è pressione, è olio del cambio che risale.
    "Posso resistere a tutto tranne che alle tentazioni"

  4. #14
    L'avatar di Bobbe
    Data Registrazione
    09-09-2015
    Località
    Sesto Fiorentino-
    Messaggi
    297

    Predefinito

    Citazione Originariamente Scritto da Sponge-Bob Visualizza Messaggio
    Non sono grossi problemi. Giusto la rottura di vedere il trasudo.
    Sul cavo dello statore qualcuno ha avuto successo (io no!) sgrassando accuratamente e "tappando" dall'esterno col sigillante nero per motori.
    Sennò, per fare un lavoro fatto bene, bisogna aprire la primaria e smontare lo statore (=$$$).

    Il cavo della frizione è un altro classico.
    Attenzione perché normalmente non perde dalla filettatura/innesto sul carter del cambio, ma si rovina il crimpaggio tra il cavo vero e proprio ed il terminale filettato. Ovvio che quindi non serve serrare bene il cavo sul carter, anzi...

    Io ho risolto, senza cambiare tutto il cavo perché ancora buono, con un guaina termorestringente a cavallo del crimpaggio
    https://i.postimg.cc/g2kfZTHm/20190201-162712.jpg

    Tanto li non c'è pressione, è olio del cambio che risale.
    Riprendo questo post.
    Ho letto che per "sigillare " dall'esterno la guarnizione dei cavi dello statore , questa va sfilata tirandola con decisione .
    Ho provato ma ho paura di strappare i fili dello statore . Ho tirato un po' ma non si sposta di un mm .
    Qualcuno sa darmi indicazioni ?
    Grazie

    Inviato dal mio MYA-L11 utilizzando Tapatalk
    Finalmente Harley !
    Electra glide ultra classic 2007 TC96 ( mod. 2008 )

  5. #15
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,423

    Predefinito

    Citazione Originariamente Scritto da Bobbe Visualizza Messaggio
    Riprendo questo post.
    Ho letto che per "sigillare " dall'esterno la guarnizione dei cavi dello statore , questa va sfilata tirandola con decisione .
    Ho provato ma ho paura di strappare i fili dello statore . Ho tirato un po' ma non si sposta di un mm .
    Qualcuno sa darmi indicazioni ?
    Grazie

    Inviato dal mio MYA-L11 utilizzando Tapatalk
    Pulisci bene... pollice e indice serrati sul gommino e fai destra sinistra su e giù tirando verso l’esterno... se così non viene dovrai aprire il carter primaria e spingerlo da dietro... poi applichi sigillante motori e rimetti in sede... pulisci bene dall’olio prima
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  6. #16
    L'avatar di Bobbe
    Data Registrazione
    09-09-2015
    Località
    Sesto Fiorentino-
    Messaggi
    297

    Predefinito

    Ok grazie 1000.
    Domani riprovo con rinnovato entusiasmo

    Inviato dal mio MYA-L11 utilizzando Tapatalk
    Finalmente Harley !
    Electra glide ultra classic 2007 TC96 ( mod. 2008 )

  7. #17
    L'avatar di Bobbe
    Data Registrazione
    09-09-2015
    Località
    Sesto Fiorentino-
    Messaggi
    297

    Predefinito

    Stavo guardando questa foto e mi chiedo come faccia a venire un po' in fuori , la parte larga in fondo ( quella evidenziata ) non le permetterà di uscire .
    Evidentemente sbaglio valutazione, perché chiaramente non metto in dubbio ciò che mi è stato detto sopra

    Inviato dal mio MYA-L11 utilizzando Tapatalk
    Finalmente Harley !
    Electra glide ultra classic 2007 TC96 ( mod. 2008 )

  8. #18

    Predefinito

    Anche io ho provato a fare un po forza ma il maledetto non si è mosso di un millimetro. Alla fine per paura di fare danno ho sgrassato bene con lo sgrassatore per freni ed ho "rattoppato" intorno con la pasta nera.
    Il trasudo è sempre li ma molto meno di prima, quindi per ora me lo tengo così.

    Siccome dovrò fare pure il paraolio dell'alberino del selettore del cambio, quando avrò vogli/tempo smonto tutto e faccio il lavoro per bene (a quel punto cambierò proprio lo statore)
    "Posso resistere a tutto tranne che alle tentazioni"

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •