Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 13 di 13

Discussione: Piccolo trafilaggio dal basamento

  1. #11

    Predefinito

    Citazione Originariamente Scritto da FXSTC Visualizza Messaggio
    Controlla l'entrata dello statore.
    A me perdeva da li e proseguiva fino sotto.
    Stesso tuo motore e la perdita è iniziata verso gli 80mila
    Quoto!

    Trafilaggi nell'area che descrivi sono normalmente dovuti al gommino di tenuta del cavo che esce dallo statore e va al regolatore. Se è così, è olio della primaria.
    In questo caso la parte più umida dovrebbe essere sul lato sinistro (lato cavalletto).

    Se invece si genera una goccia sul lato destro del motore allora potrebbe essere olio del cambio che trafila dal cavo della frizione, lo segue e si deposita nel suo punto più basso che è proprio in corrispondenza del basamento carter motore.

    In entrambi i casi sono perdite innocue ma una grandissima rottura di palle sistemarle definitivamente.
    "Posso resistere a tutto tranne che alle tentazioni"

  2. #12
    L'avatar di Bobbe
    Data Registrazione
    09-09-2015
    Località
    Sesto Fiorentino-
    Messaggi
    232

    Predefinito

    Guardato bene con maxiluce.
    FXSTC e Sponge-Bob mi sa che hanno centrato il problema.
    La perdita sembra partire dal punto indicato nella foto , che immagino sia la connessione dello statore che mi avete indicato .
    In più ho anche una leggerissima perdita lungo cavo frizione come detto da Sponge Bob....
    Per par condicio perde sia a destra che a sinistra



    Inviato dal mio MYA-L11 utilizzando Tapatalk
    Ultima modifica di Bobbe; 25-12-2019 alle 23:33
    Finalmente Harley !
    Electra glide ultra classic 2007 TC96 ( mod. 2008 )

  3. #13

    Predefinito

    Citazione Originariamente Scritto da Bobbe Visualizza Messaggio
    Guardato bene con maxiluce.
    FXSTC e Sponge-Bob mi sa che hanno centrato il problema.
    La perdita sembra partire dal punto indicato nella foto , che immagino sia la connessione dello statore che mi avete indicato .
    In più ho anche una leggerissima perdita lungo cavo frizione come detto da Sponge Bob....
    Per par condicio perde sia a destra che a sinistra

    https://uploads.tapatalk-cdn.com/201...b221a491f1.jpg

    Inviato dal mio MYA-L11 utilizzando Tapatalk
    Non sono grossi problemi. Giusto la rottura di vedere il trasudo.
    Sul cavo dello statore qualcuno ha avuto successo (io no!) sgrassando accuratamente e "tappando" dall'esterno col sigillante nero per motori.
    Sennò, per fare un lavoro fatto bene, bisogna aprire la primaria e smontare lo statore (=$$$).

    Il cavo della frizione è un altro classico.
    Attenzione perché normalmente non perde dalla filettatura/innesto sul carter del cambio, ma si rovina il crimpaggio tra il cavo vero e proprio ed il terminale filettato. Ovvio che quindi non serve serrare bene il cavo sul carter, anzi...

    Io ho risolto, senza cambiare tutto il cavo perché ancora buono, con un guaina termorestringente a cavallo del crimpaggio


    Tanto li non c'è pressione, è olio del cambio che risale.
    "Posso resistere a tutto tranne che alle tentazioni"

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •