Pagina 2 di 6 PrimaPrima 123456 UltimaUltima
Risultati da 11 a 20 di 60

Discussione: Rumore tra 3a e 4a

  1. #11

    Predefinito

    Citazione Originariamente Scritto da emiliano73 Visualizza Messaggio
    Controlla livello olio cambio.
    Probabilmente hai girato a secco.

    Come avevo scritto, se l'olio era chiaro, probabilmente non era quello del motore ma quello del cambio e la scarsa quantità uscita,potrebbe avvalorare l'ipotesi.

    Inviato dal mio SM-G950F utilizzando Tapatalk
    Scusa ma il problema si è presentato dopo 20km minimo è normale?
    È probabile che abbia tritato qualcosa?

  2. #12

    Predefinito

    Ripeto, verifica che ci sia olio nel cambio...poi si vedrà

    Inviato dal mio SM-G950F utilizzando Tapatalk
    Membro fondatore della Cellula Lombarda "I Ciucianebia"

  3. #13

    Predefinito

    Citazione Originariamente Scritto da emiliano73 Visualizza Messaggio
    Ripeto, verifica che ci sia olio nel cambio...poi si vedrà

    Inviato dal mio SM-G950F utilizzando Tapatalk
    Sono andato a vedere un po' frettolosamente domani con più calma ricontrollo xche le chiavi in pollici non le ho qua

    Inizio a dubitare proprio di aver fatto la ca**ata
    🤦🏻*♂️

    Grazie
    Domani ci aggiorniamo
    Grazie

  4. #14
    L'avatar di belavecio
    Data Registrazione
    13-05-2009
    Località
    Taglio di Po "Delta del Po"
    Messaggi
    26,891

    Predefinito

    https://youtu.be/B4QQqSs1JM8
    Brutte notizie mi sa..ti sei scolato l'olio cambio.
    Meglio youporn la prox volta..fai meno danni

  5. #15

    Predefinito

    Aitè, credo tu abbia proprio svuotato l'olio del cambio.

    Il tappo di scolo del cambio sta proprio in mezzo agli ammortizzatori


    "Posso resistere a tutto tranne che alle tentazioni"

  6. #16

    Predefinito

    Citazione Originariamente Scritto da Sponge-Bob Visualizza Messaggio
    Aitè, credo tu abbia proprio svuotato l'olio del cambio.

    Il tappo di scolo del cambio sta proprio in mezzo agli ammortizzatori
    https://i.postimg.cc/BbgZpwNd/gearboxoil4-JPG.jpg

    https://i.postimg.cc/vHTwCBm1/gearboxoil5-JPG.jpg
    Ma il dado olio cambio e quello olio motore sono uguali?
    Quindi il dado laterale in foto è quello olio motore?

    Si ma c**zo non sarò meccanico ma pure quelli che fanno i tutorial li fanno col c***
    Domani controllo speriamo non ho fatto troppi danni
    Mi sento un co*****e

  7. #17

    Predefinito

    I due bulloni credo siano uguali (non ricordo).

    Si, il bullone del cambio olio motore è quello BEN VISIBILE in alto a sinistra nella prima foto.

    Il cambio contiene poco meno di un litro di olio, quindi tutto torna!

    Magari non hai rotto niente.
    Nel caso, prova a riempire la scatola del cambio con un olio molto fluido e poi scarica di nuovo (per provare a lavare via eventuali scaglie metalliche).
    Poi rimetti la giusta quantità di olio cambio, meglio se 80w140, e vedi se fa rumore.

    Potresti non aver fatto grandi danni.
    Chissà!
    "Posso resistere a tutto tranne che alle tentazioni"

  8. #18

    Predefinito

    Citazione Originariamente Scritto da Sponge-Bob Visualizza Messaggio
    I due bulloni credo siano uguali (non ricordo).

    Si, il bullone del cambio olio motore è quello BEN VISIBILE in alto a sinistra nella prima foto.

    Il cambio contiene poco meno di un litro di olio, quindi tutto torna!

    Magari non hai rotto niente.
    Nel caso, prova a riempire la scatola del cambio con un olio molto fluido e poi scarica di nuovo (per provare a lavare via eventuali scaglie metalliche).
    Poi rimetti la giusta quantità di olio cambio, meglio se 80w140, e vedi se fa rumore.

    Potresti non aver fatto grandi danni.
    Chissà!
    Grazie
    Sai dirmi anche le quantità corrette?

  9. #19
    L'avatar di Lalethor
    Data Registrazione
    03-07-2009
    Località
    Provincia Veronese
    Messaggi
    3,874

    Predefinito

    Ah ecco il perchè del come mai

    Si ti confermo che i due tappi di scolo sono identici
    Per il resto ti han già detto tutto, quello che hai tolto è proprio quello della trasmissione e la quantità giusta è proprio poco meno di un litro, poco male ormai non fasciarti la testa che per quei pochi km facile che non sia successo nulla dato che gli ingranaggi e cuscinetti un velo d'olio ce l'avevano ancora su
    Ora tassativo riempi, scalda il motore e poi fatti un giro pian piano e ascolta bene eventuali sfregamenti, poi ricontrolla livello e via con altro giro sempre con calma ma più lungo

    Anch'io prima di aprire determinate cose mi son cercato delle guide/tutorial per non andare alla cieca ma lasciati dare un consiglio, MAI fidarti del primo pirla visto in rete ma per lo stesso lavoro guardati sempre almeno 2/3 guide diverse
    io non so parcheggiare

  10. #20

    Predefinito

    Ma il manuale uso e manutenzione che ti danno insieme la moto, solo io l'ho letto tutto???
    Li' c'è scritto tutto per quanto riguarda la manutenzione ordinaria.
    Se non te lo hanno dato quando hai preso la moto, lo puoi reperire on line aggratiss in inglese o comprartelo in italiano dal conce.
    Fidati, è una manna dal cielo se ti vuoi fare tu manutenzione.
    MEMBRO FONDATORE DELLA CELLULA LOMBARDA "I CIUCIANEBIA"

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •