Risultati da 1 a 7 di 7

Discussione: Attacco motore

  1. #1
    L'avatar di Bobbe
    Data Registrazione
    09-09-2015
    Località
    Sesto Fiorentino-
    Messaggi
    125

    Predefinito Attacco motore

    ciao a tutti . Continua la mia esplorazione/studio dalla Electra .
    Questo attacco motore ciottola e fa rumore metallico . È sulla coppa dell'olio vicino alla ruota posteriore.
    È da regolare o sostituire ?

    Inviato dal mio MYA-L11 utilizzando Tapatalk
    Ultima modifica di Bobbe; 28-10-2019 alle 00:28
    Finalmente Harley !
    Electra glide ultra classic 2007 TC96 ( mod. 2008 )

  2. #2

    Predefinito

    Pare sia lo stabilizzatore del telaio

    Se non è lento, comincia a dare una lubrificata, poi vedi

    Inviato dal mio SM-G950F utilizzando Tapatalk
    Membro fondatore della Cellula Lombarda "I Ciucianebia"

  3. #3

    Predefinito

    Confermo stabilizzatore telaio accessorio afthermarket lubrifica e poi vedi.

  4. #4
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    29,569

    Predefinito

    Citazione Originariamente Scritto da emiliano73 Visualizza Messaggio
    Pare sia lo stabilizzatore del telaio

    Se non è lento, comincia a dare una lubrificata, poi vedi

    Inviato dal mio SM-G950F utilizzando Tapatalk
    quoto accessorio extra per irrigidire la moto...........

    controllalo ed eventualmente stringilo finchè non si muove più!!!

    cmq mi sembra un tantino sottodimensionato confronto altri prodotti che "giustamente" utilizzano piastre con tre o più punti di aggancio alla coppa olio per non stressarne solo "un punto " come avviene con il tuo
    Fratellanza Laser, HD Heritage e work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

  5. #5
    L'avatar di Bobbe
    Data Registrazione
    09-09-2015
    Località
    Sesto Fiorentino-
    Messaggi
    125

    Predefinito

    Mi sa che si sono usurate le sfere uniball , perché tintinna ferro contro ferro ....
    Farò verificare

    Inviato dal mio MYA-L11 utilizzando Tapatalk
    Finalmente Harley !
    Electra glide ultra classic 2007 TC96 ( mod. 2008 )

  6. #6

    Predefinito

    Dalla foto non si capisce bene però ad occhio sembra un Progressive

    Che tra l'altro è di ottima qualità. Magari trovi i ricambi.
    Se fa rumore i giunti sono usurati.
    "Posso resistere a tutto tranne che alle tentazioni"

  7. #7
    L'avatar di Bobbe
    Data Registrazione
    09-09-2015
    Località
    Sesto Fiorentino-
    Messaggi
    125

    Predefinito

    Si , nel frattempo avevo controllato e sembra proprio lui .
    I giunti sono consumati perché hanno un po' di gioco e fanno tin-tin -tin di ferro che batte su ferro .
    Spero di poter rimediare senza dover ricomprare tutto .
    Pian piano , sera dopo sera in garage , inizio a conoscere sempre meglio questa meravigliosa moto

    Inviato dal mio MYA-L11 utilizzando Tapatalk
    Finalmente Harley !
    Electra glide ultra classic 2007 TC96 ( mod. 2008 )

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •