Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 26

Discussione: Electra glide 2009 autodiagnosi e codice errore sconosciuto

  1. #11

    Predefinito

    Citazione Originariamente Scritto da gosilver Visualizza Messaggio
    grazie per il link poi me lo leggo con calma

    Inviato dal mio FRD-L09 utilizzando Tapatalk
    v¨la bass e schiva i sass
    Electra Glide 2009
    Membro fondatore della Cellula Lombarda "I Ciucianebia"

  2. #12

    Predefinito

    Citazione Originariamente Scritto da Sponge-Bob Visualizza Messaggio
    Stando alla descrizione dovrebbe (potrebbe), uso il condizionale, essere lo switch che sta sulla leva della frizione e che rileva quando Ŕ tirata.

    In pratica serve ad evitare che la moto si avvii con la marcia inserita (infatti l'altro codice che tira fuori dovrebbe essere quello del sensore del folle) e la frizione non tirata.

    Il manuale dice che se lo switch Ŕ ok allora c'Ŕ da cambiare il modulo TSSM.
    quindi dovrei provare ad avviare con marcia inserita senza tirare la frizione
    modulo tssm?

    Inviato dal mio FRD-L09 utilizzando Tapatalk
    v¨la bass e schiva i sass
    Electra Glide 2009
    Membro fondatore della Cellula Lombarda "I Ciucianebia"

  3. #13
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    LocalitÓ
    Genova
    Messaggi
    21,263

    Predefinito

    Citazione Originariamente Scritto da rob halford Visualizza Messaggio
    quindi dovrei provare ad avviare con marcia inserita senza tirare la frizione
    modulo tssm?

    Inviato dal mio FRD-L09 utilizzando Tapatalk
    ╚ la prova del 9. Ma il problema Ŕ il sensore.
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  4. #14

    Predefinito

    Citazione Originariamente Scritto da rob halford Visualizza Messaggio
    quindi dovrei provare ad avviare con marcia inserita senza tirare la frizione
    modulo tssm?

    Inviato dal mio FRD-L09 utilizzando Tapatalk
    Si,
    Per˛ il rischio Ŕ che se lo switch Ŕ rotto il motorino si avvierebbe e la moto ti scatta in avanti!
    Quindi, in campana!!

    Il sensore serve proprio ad evitare questo.

    Il TSSM Ŕ quel modulo che gestisce l'antifurto, le frecce ed altre cosette.
    "Posso resistere a tutto tranne che alle tentazioni"

  5. #15

    Predefinito

    Citazione Originariamente Scritto da rob halford Visualizza Messaggio
    casualmente qualche giorno fa ho avviato la moto con marcia inserita,la frizione tirata come sempre e non Ŕ partita, potrebbe essere un indicazione?

    Inviato dal mio FRD-L09 utilizzando Tapatalk
    Si, potrebbe essere una indicazione che lo switch non va (o il modulo elettronico che lo gestisce).
    "Posso resistere a tutto tranne che alle tentazioni"

  6. #16

    Predefinito

    "Posso resistere a tutto tranne che alle tentazioni"

  7. #17
    Moderatore e gestore officina
    Data Registrazione
    06-04-2006
    LocalitÓ
    Salerno
    Messaggi
    3,270

    Predefinito

    Se tiri la frizione con marcia inserita, e fai andare la moto come se fosse in folle per un po di tempo si accende la spia di cui sopra lo ha fatto anche a me sulla springer 2007 e sullo street glide ma poi si Ŕ spenta
    Ma lo fa anche se fai una discesa in folle a prescindere se tiri la frizione
    https://m.facebook.com/friends/center/requests/#_=_

  8. #18

    Predefinito

    Si, ma se l'errore si presenta continuamente dopo averlo resettato vuol dire che c'Ŕ qualcosa che non va.
    "Posso resistere a tutto tranne che alle tentazioni"

  9. #19

    Predefinito

    Citazione Originariamente Scritto da Sponge-Bob Visualizza Messaggio
    Si,
    Per˛ il rischio Ŕ che se lo switch Ŕ rotto il motorino si avvierebbe e la moto ti scatta in avanti!
    Quindi, in campana!!
    lo so che Ŕ una vaccata,ma mi sembra sia l'unico modo

    Inviato dal mio FRD-L09 utilizzando Tapatalk
    v¨la bass e schiva i sass
    Electra Glide 2009
    Membro fondatore della Cellula Lombarda "I Ciucianebia"

  10. #20

    Predefinito

    Citazione Originariamente Scritto da Sponge-Bob Visualizza Messaggio
    grazie

    Inviato dal mio FRD-L09 utilizzando Tapatalk
    v¨la bass e schiva i sass
    Electra Glide 2009
    Membro fondatore della Cellula Lombarda "I Ciucianebia"

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •