Risultati da 1 a 6 di 6

Discussione: Problemi ai cuscinetti ruota posteriore

  1. #1

    Predefinito Problemi ai cuscinetti ruota posteriore

    Ciao a tutti.Come da presentazione questa estate ho preso una Dyna wide Glide del 2011 con circa 38000 km e qualche modifica apportata.Essendo il mio unico mezzo di trasporto nel giro di neanche due mesi le ho fatto fare 7000km in giro per l’Italia.Ad agosto-dopo aver effettuato un cambio gomme-mi sono ritrovato a dover sostituire i cuscinetti della ruota posteriore per un un rumore sospetto(effettivamente erano consumato).Dolo nemmeno un mese ho portato la moto in officina per cambiare manubrio,filtro aria ed un check generale riscontrando nuovamente lo stesso problema.Ultimamente sia a caldo che a freddo mi stava dando ogni tanto un problema negli spostamenti a moto spenta:Era come se la ruota si bloocasse mentre spingevo la moto nel box o viceversa.Ho notato un piccolo deposito di materiale ferroso sulla parte sx prossima all’ammortizzatore(ammortizzatore scoppiato grazie alle strade di Roma!)e da un check è uscito fuori che i cuscinetti erano frantumati.Ovviamente dopo 5-6000 km è improbabile e stiamo cercando di capire il problema.Lunedi rimonterò i cuscinetti da 18 cone da manuale ma sono in cerca di delucidazioni.Grazie anticipatamente

  2. #2
    Moderatore e gestore officina
    Data Registrazione
    06-04-2006
    Località
    Salerno
    Messaggi
    3,256

    Predefinito

    Citazione Originariamente Scritto da blasonato Visualizza Messaggio
    Ciao a tutti.Come da presentazione questa estate ho preso una Dyna wide Glide del 2011 con circa 38000 km e qualche modifica apportata.Essendo il mio unico mezzo di trasporto nel giro di neanche due mesi le ho fatto fare 7000km in giro per l’Italia.Ad agosto-dopo aver effettuato un cambio gomme-mi sono ritrovato a dover sostituire i cuscinetti della ruota posteriore per un un rumore sospetto(effettivamente erano consumato).Dolo nemmeno un mese ho portato la moto in officina per cambiare manubrio,filtro aria ed un check generale riscontrando nuovamente lo stesso problema.Ultimamente sia a caldo che a freddo mi stava dando ogni tanto un problema negli spostamenti a moto spenta:Era come se la ruota si bloocasse mentre spingevo la moto nel box o viceversa.Ho notato un piccolo deposito di materiale ferroso sulla parte sx prossima all’ammortizzatore(ammortizzatore scoppiato grazie alle strade di Roma!)e da un check è uscito fuori che i cuscinetti erano frantumati.Ovviamente dopo 5-6000 km è improbabile e stiamo cercando di capire il problema.Lunedi rimonterò i cuscinetti da 18 cone da manuale ma sono in cerca di delucidazioni.Grazie anticipatamente
    Proprio in questi giorni parlavo con i meccanici in concessionaria (amici) di una moria di cuscinetti nel post montaggio degli pneumatici tra le tesi...... Eccessivo serraggio, disallineamento asse, e la non equilibratura degli pneumatici, quest'ultima disastrosa se dovesse creare risonanze
    Se poi c'è una confluenza di più fattori di cui sopra....
    Ci fai pochi km
    https://m.facebook.com/friends/center/requests/#_=_

  3. #3

    Predefinito

    Se hai il manuale di officina, avrai modo di notare che sottolinea come sia importante il corretto serraggio dei dadi degli assi delle ruote per evitare rotture o fallimenti prematuri.

    Forse al cambio gomme hanno serrato troppo o troppo poco?

    Comunque sti cuscinetti HD sono fatti di marzapane! Si scassano molto facilmente
    "Posso resistere a tutto tranne che alle tentazioni"

  4. #4
    L'avatar di xclode
    Data Registrazione
    19-06-2008
    Località
    terraferma della Serenissima
    Messaggi
    3,904

    Predefinito

    SB del 2011
    saltato il cuscinetto della ruota posteriore in autostrada a velocita' sostenuta ( molto sostenuta )
    sintomi come i tuoi ,impuntamenti della " moto " mentre la spingevo per spostarla e poca stabilita' in corsa , ma avevo dato colpa alle giunzioni dell asfalto
    ad un certo punto ho iniziato a sentire la moto intraversarsi ... li ho realizzato che stavo facendo speedway
    ultimi 20 km ai 40 all ora ( erano le 5 del mattino ) fino ad un posto sicuro dove dormire e attendere soccorso

    anche a me e' stata ventilata la possibilita' di aver stretto troppo il dado posteriore ... cmq la moto ha 64000km e avevo , quella sera , preso una buca da paura sempre a velocita molto sostenuta ..quindi ... mah....

  5. #5

    Predefinito

    Citazione Originariamente Scritto da Sponge-Bob Visualizza Messaggio
    Se hai il manuale di officina, avrai modo di notare che sottolinea come sia importante il corretto serraggio dei dadi degli assi delle ruote per evitare rotture o fallimenti prematuri.

    Forse al cambio gomme hanno serrato troppo o troppo poco?

    Comunque sti cuscinetti HD sono fatti di marzapane! Si scassano molto facilmente
    Cuscinetti nuovamente cambiati con degli SKF da 18.Il meccanico ha notato che la boccola interna era leggermente rovinata ma a questo punto il problema non e' neccesariamente imputabile ad essa perche' il malfunzionamento del cuscinetto potrebbe aver causato il tutto.In ogni caso cuscinetti cambiati da qualche giorno e lo stesso vale per gli ammortizzatori ribassati da 11"(Visto che il sinistro era scoppiato)e tagliando fatto.Speriamo non si presenti nuovamente il problema!

  6. #6
    Ne danno il triste annuncio... L'avatar di PaoloOvada
    Data Registrazione
    15-05-2009
    Località
    Novi Ligure
    Messaggi
    18,660

    Predefinito

    Capitato anche a me, su fb 09, dopo cambio gomme.
    Non più capitato da quando serrò io, usando la dinamometrica.

    Vanno stretti proprio poco.
    non è il mio genere ®

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •