Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 19 di 19

Discussione: Problema elettrico dopo montaggio faro Led

  1. #11
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    29,614

    Predefinito

    Citazione Originariamente Scritto da Ale82 Visualizza Messaggio
    I led del cruscotto si accendono per qualche contatto, credo sarà nel fanale, in 9000km mai successo, monto la parabola led e succede. Poi io non sono esperto
    mi ripeto.........

    se il faro NON dicesi NON era acceso in abbagliante mentre la spia SI il faro NON dicesi NON centra una ceppa

    se invece lo era e tu non avevi il commutatore su abbaglianti allora è un problema di faro sennò........

    lancia idropulitrice che sarebbe sempre meglio non usare o usare con moooooolta parsimonia su una HD

    naturalmente TU credi quello che ti pare neh
    Fratellanza Laser, HD Heritage e work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

  2. #12

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    mi ripeto.........

    se il faro NON dicesi NON era acceso in abbagliante mentre la spia SI il faro NON dicesi NON centra una ceppa

    se invece lo era e tu non avevi il commutatore su abbaglianti allora è un problema di faro sennò........

    lancia idropulitrice che sarebbe sempre meglio non usare o usare con moooooolta parsimonia su una HD

    naturalmente TU credi quello che ti pare neh
    Allora io credo. Ma letto in altri forum problema analogo e dipende da faro. Io fido comunque grazie. Augh

  3. #13
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    29,614

    Predefinito

    Citazione Originariamente Scritto da Ale82 Visualizza Messaggio
    Allora io credo. Ma letto in altri forum problema analogo e dipende da faro. Io fido comunque grazie. Augh
    si di "credenze" sono piene le case ma..........

    se il faro non si è acceso - e quanto pare è stato così in quanto non me lo hai detto
    - dallo stesso non può partire la connessione elettrica alla lampadina della spia soprattutto perchè ANCHE se fosse stato acceso il connettore a manubrio non è su "abbagliante" e non alimenterebbe la spia sul cruscotto mentre..................

    se la spia va in corto perchè c'è acqua o umidità e si accende acquisendo "corrente" da altre parti, il faro rimane comunque spento perchè SEMPRE il connettore al manubrio non è su "abbagliante"

    ergo senza connettore su "abbagliante" quello che si accende (faro o spia) prende corrente in altro modo ( acqua o forte umidità)
    Fratellanza Laser, HD Heritage e work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

  4. #14

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    si di "credenze" sono piene le case ma..........

    se il faro non si è acceso - e quanto pare è stato così in quanto non me lo hai detto
    - dallo stesso non può partire la connessione elettrica alla lampadina della spia soprattutto perchè ANCHE se fosse stato acceso il connettore a manubrio non è su "abbagliante" e non alimenterebbe la spia sul cruscotto mentre..................

    se la spia va in corto perchè c'è acqua o umidità e si accende acquisendo "corrente" da altre parti, il faro rimane comunque spento perchè SEMPRE il connettore al manubrio non è su "abbagliante"

    ergo senza connettore su "abbagliante" quello che si accende (faro o spia) prende corrente in altro modo ( acqua o forte umidità)
    Il farò è sempre accesso, è una 2017.
    Nessun problema, solo spia blu accesa.

    Spero sia solo il led della spia ma ho letto che con le parabole cinesi hanno dovuto installare dei dispositivi EMC

  5. #15
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    29,614

    Predefinito

    Citazione Originariamente Scritto da Ale82 Visualizza Messaggio
    Il farò è sempre accesso, è una 2017.
    Nessun problema, solo spia blu accesa.

    Spero sia solo il led della spia ma ho letto che con le parabole cinesi hanno dovuto installare dei dispositivi EMC https://uploads.tapatalk-cdn.com/201...562ae078c1.jpg
    CERTO che il faro è sempre acceso, io parlo dell'ABBAGLIANTE in quanto la spia blu indica la luce abbagliante mica l'altra
    Fratellanza Laser, HD Heritage e work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

  6. #16
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    29,614

    Predefinito

    ps il can bus non serve sulla tua mica hai il cek control che ti avvisa se hai la lampada fulminata come non è servito sulla mia
    Fratellanza Laser, HD Heritage e work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

  7. #17

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    ps il can bus non serve sulla tua mica hai il cek control che ti avvisa se hai la lampada fulminata come non è servito sulla mia
    Ah ok. Lo avevano messo su una Iron.
    Comunque solo spia accesa, abbagliante spento

  8. #18
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    29,614

    Predefinito

    Citazione Originariamente Scritto da Ale82 Visualizza Messaggio
    Ah ok. Lo avevano messo su una Iron.
    Comunque solo spia accesa, abbagliante spento
    ok ti ho risposto esaurientemente allora
    Fratellanza Laser, HD Heritage e work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

  9. #19

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    ok ti ho risposto esaurientemente allora
    Si grazie mille, non potevo trovare risposta più esaustiva. Ti ringrazio davvero.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •