Risultati da 1 a 8 di 8

Discussione: Rumore di banco al motore

  1. #1

    Predefinito Rumore di banco al motore

    Salve a tutti ho un Dyna FXDC MY 2009.
    Ultimamente quando percorro fondo sconnesso sento un rumore quai metallico come se il motore si spostasse sui supporti.
    Mi era già capitato e in harley mi dissero che non era nulla ed hanno solo stretto delle cose, siccome ogi volta che si va in HD è un parto, vorrei sapere se qualcuno ha avuto lo stesso problema e come ha risolto.
    Grazie

  2. #2
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    29,550

    Predefinito

    un'occhiatina ai supporti elastici del motore la puoi dare da solo..........

    o fai foto e le posti così possiamo darti un parere
    Fratellanza Laser, HD Heritage e work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

  3. #3
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,379

    Predefinito

    Aiutaci ad aiutarti... dacci maggiori informazioni e cerca di dettagliare meglio il problema, altrimenti è difficile poterti dare dritte
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  4. #4

    Predefinito FOTO

    Grazie per il suggerimento mi sembra che il supporto anteriore sia un po' usurato ho tolto una pellicoletta di gomma piccola ma era appesa.
    Allego foto

  5. #5

    Predefinito

    Magari ti è partito il gommino del cavalletto?
    "Posso resistere a tutto tranne che alle tentazioni"

  6. #6

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Aiutaci ad aiutarti... dacci maggiori informazioni e cerca di dettagliare meglio il problema, altrimenti è difficile poterti dare dritte:happy5:

    Scusate ma non riesco ad allegare le foto

  7. #7
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,379

    Predefinito

    Citazione Originariamente Scritto da HDSG73 Visualizza Messaggio
    Scusate ma non riesco ad allegare le foto
    Descrivici meglio il problema....non potendo né vedere né sentire la moto, dovrai fare uno sforzo e dirci di più
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  8. #8

    Predefinito

    Citazione Originariamente Scritto da HDSG73 Visualizza Messaggio
    Salve a tutti ho un Dyna FXDC MY 2009.
    Ultimamente quando percorro fondo sconnesso sento un rumore quai metallico come se il motore si spostasse sui supporti.
    Mi era già capitato e in harley mi dissero che non era nulla ed hanno solo stretto delle cose, siccome ogi volta che si va in HD è un parto, vorrei sapere se qualcuno ha avuto lo stesso problema e come ha risolto.
    Grazie
    Buongiorno
    uguale descrivo la mia situazione
    Dyna Wide Glide 2010
    1) quando utilizzo il freno posteriore, con buona pressione, la moto da strattoni come se avesse l'abs azionato.
    2) ogni avvallamento o buco (tombino) che prendo si sente un rumore come se sbattesse ferro con ferro perpendicolare al guidatore (sotto sella)
    3) Dopo un po' di km si accentua e basta un semplice avvallamento (tipo onda lunga).
    4) Sul dritto e in curva non riscontro instabilità della moto.
    5) In due il problema è più accentuato (peso 75Kg).
    6) Chi mi segue mi ha confermato che la moto non sbarella ed non ha oscillazioni del posteriore.
    7) La zavorra non sente i rumori che sento io alla guida.

    Soluzioni adottate:

    1) sostituzione silentblock ant. e post. il problema è peggiorato.
    2) sostituzione ammortizzatori il problema persiste.
    3) Il meccanico ha stretto il forcellone ma mi sembra che il problema si è accentuato.
    4) visivamente non si riscontrano lesioni o rotture del telaio.

    Adesso vorrei provare a cambiare cuscinetto e silentblock forcellone sperando di risolvere il problema la moto è ferma perché non mi fido.
    Grazie per i consigli e suggerimenti ragazzi.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •