Pagina 2 di 13 PrimaPrima 12345612 ... UltimaUltima
Risultati da 11 a 20 di 125

Discussione: Consumo anomalo olio 1340 dopo rettifica

  1. #11

    Predefinito

    Procurati un tappo del serbatoio olio originale, quello che hai non lo è, l'originale ha l'asta con solo la tacca di minimo in quanto, non essendo il serbatoio sotto pressione, la quantità massima non ha molta importanza.
    Il controllo dell'olio va fatto circa due max tre minuti dopo che hai spento il motore e dopo averlo fatto girare per una decina di km, insomma a motore caldo e con la moto dritta. Fai le cose sempre nel medesimo modo, soprattutto l'attesa da quando la spegni a quando controlli, se son 2 minuti sempre 2 minuti devono essere.

    Per la quantità massima regolati con l'imboccatura del serbatoio, cioè il livello deve arrivare al punto in cui finisce il serbatoio ed inizia il cilindro dove inserisci il tappo.
    Ultima modifica di Mr.White; 09-07-2019 alle 18:43
    Abbiamo due vite: la seconda inizia quando ci rendiamo conto di averne solo una. (Confucio)

  2. #12

    Predefinito aggiornamento

    aggiornamento
    due giorni fa fatti i 100 km con barattolo su sfiato teste, nessun olio all'interno e nessun consumo olio (controllato allo stesso modo di ogni giorno)
    ieri rifatti gli stessi km allo stesso modo e stessa strada no olio barattolo ma ha consumato 1/4 di asta olio (controllato olio allo stesso modo)
    l'assurdita è che non ci sono perdite (controllato tutto il motore con carta assorbente ) fumo inesistente ne in accelerazione ne in decelerazione compreso per tutti i 100 km fatti (amico attaccato al culo con altra moto)..

    mr.white parliamo di flht con serbatoio olio sotto il cambio con asta originale che ha un min e max sia per olio freddo che caldo.

  3. #13
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    28,448

    Predefinito

    Citazione Originariamente Scritto da domenico.petruzzelli Visualizza Messaggio
    aggiornamento
    due giorni fa fatti i 100 km con barattolo su sfiato teste, nessun olio all'interno e nessun consumo olio (controllato allo stesso modo di ogni giorno)
    ieri rifatti gli stessi km allo stesso modo e stessa strada no olio barattolo ma ha consumato 1/4 di asta olio (controllato olio allo stesso modo)
    l'assurdita è che non ci sono perdite (controllato tutto il motore con carta assorbente ) fumo inesistente ne in accelerazione ne in decelerazione compreso per tutti i 100 km fatti (amico attaccato al culo con altra moto)..

    mr.white parliamo di flht con serbatoio olio sotto il cambio con asta originale che ha un min e max sia per olio freddo che caldo.
    hai controllato l'olio nel carter primaria e nel cambio?!?!?!

    si lo so, sono separati ma se non lo bruci e non lo perdi da qualche parte deve pure andare

    e le candele di che colore sono!?!?! e sono "asciutte o umide"!?!?!

    sono prove neh perchè non ci sta proprio che in 100 km ti fai 1/4 di asta di olio in meno
    Fratellanza Laser, HD Heritage e BMW R1150RT
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

  4. #14

    Predefinito

    Per caso hai cambiato anche la breather valve ?

  5. #15

    Predefinito

    Citazione Originariamente Scritto da 6galloni Visualizza Messaggio
    hai controllato l'olio nel carter primaria e nel cambio?!?!?!

    si lo so, sono separati ma se non lo bruci e non lo perdi da qualche parte deve pure andare

    e le candele di che colore sono!?!?! e sono "asciutte o umide"!?!?!

    sono prove neh perchè non ci sta proprio che in 100 km ti fai 1/4 di asta di olio in meno
    È stato il mio primo controllo... Scaricato 3 giorni fa olio primaria nulla 1 litro circa.. controllato anche cambio nulla preciso a livello...
    Le candele sono asciutte e il colore tendente al bianco perché un po' magro..
    Le candele asciutte come core tendenti un po' al bianco perché leggermente magro
    Ultima modifica di domenico.petruzzelli; 10-07-2019 alle 13:28

  6. #16

    Predefinito

    Citazione Originariamente Scritto da Smoketyre Visualizza Messaggio
    Per caso hai cambiato anche la breather valve ?
    Si cambiata avevo messo quella a lamelle ma poi rimontata l originale ho visto che comunque ha un po' di gioco in relazione al diametro del foro... Ma comunque dovrebbe essere sempre lì l olio nel circuito chiuso

  7. #17
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    28,448

    Predefinito

    mi spiace non so più che dire se non.........non può scomparire tutto quell'olio dopo 100 km se non hai perdite e sei SICURO di non bruciarlo
    Fratellanza Laser, HD Heritage e BMW R1150RT
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

  8. #18
    Gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,358

    Predefinito

    Se non trafila altrove lo brucia non ci sono santi...la rettifica ha sicuramente fatto male il suo lavoro errando l’alesatura e la lappatura dei cilindri... valvole nuove? Cambiate sedi smeriglio e gommini? Hai controllato che non ci siano crepe sul semicarter dietro la pompa dell’olio? È una cosa che mi è capitata due volte e sono stati dolori di pancia
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  9. #19

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Se non trafila altrove lo brucia non ci sono santi...la rettifica ha sicuramente fatto male il suo lavoro errando l’alesatura e la lappatura dei cilindri... valvole nuove? Cambiate sedi smeriglio e gommini? Hai controllato che non ci siano crepe sul semicarter dietro la pompa dell’olio? È una cosa che mi è capitata due volte e sono stati dolori di pancia
    Ma in questo caso sarebbe una perdita

    Inoltre prima avevo altri due cilindri e pistoni a cui ho cambiato solo le fasce perché tutto in tolleranza l assurdo e che anche con questi cilindri avevo lo stesso e modo di consumo olio
    Ultima modifica di domenico.petruzzelli; 10-07-2019 alle 19:46

  10. #20
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    28,448

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Se non trafila altrove lo brucia non ci sono santi...la rettifica ha sicuramente fatto male il suo lavoro errando l’alesatura e la lappatura dei cilindri... valvole nuove? Cambiate sedi smeriglio e gommini? Hai controllato che non ci siano crepe sul semicarter dietro la pompa dell’olio? È una cosa che mi è capitata due volte e sono stati dolori di pancia
    sommo Benito ti quoto all'ennesima potenza!!

    per me se lo brucia
    Ultima modifica di 6galloni; 10-07-2019 alle 19:50
    Fratellanza Laser, HD Heritage e BMW R1150RT
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •