Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 18

Discussione: in ordine di cose cosa dovrei fare ??

  1. #1
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    Località
    ladispoli nord-
    Messaggi
    433
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito in ordine di cose cosa dovrei fare ??

    buonasera a tutti ho la spia della pressione dell olio motore che si accende al minimo dopo che si riscalda l' olio e filtro cambiato circa 2000 km fa , (bel ray 20/50 ) il filtro non mi ricordo se originale o no ,ho provato anche ad allungare la molletta che preme la sfera sulla pompa olio anche il bulbo l ho cambiato perche lo avevo rotto tempo fa
    la moto è un dyna 1340 wg 94 ,in ordine di cose cosa potrei fare?? grazie

    0 Not allowed! Not allowed!

  2. #2
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    Località
    Genova
    Messaggi
    22,939
    Thumbs Up/Down
    Received: 5/1
    Given: 1/1

    Predefinito

    Citazione Originariamente Scritto da matrix Visualizza Messaggio
    buonasera a tutti ho la spia della pressione dell olio motore che si accende al minimo dopo che si riscalda l' olio e filtro cambiato circa 2000 km fa , (bel ray 20/50 ) il filtro non mi ricordo se originale o no ,ho provato anche ad allungare la molletta che preme la sfera sulla pompa olio anche il bulbo l ho cambiato perche lo avevo rotto tempo fa
    la moto è un dyna 1340 wg 94 ,in ordine di cose cosa potrei fare?? grazie
    Hai dempre usato quell'olio? Per prima cosa potresti provare ad usare uno stabilizzatore d'olio motore. Se continua tocca montare la pompa e revisionarla.
    Io mi sono fatto un film tutto mio...avendo un problema simile con il Pan (ma è un po' più "facile" che accada). Uso un monogrado 50..ma secondo me è di scarsa qualità. L'ho stabilizzato ma direi che con l'aumentare del caldo poco è cambiato. So che devo fare un upgrade alla pompa, ma prima vorrei provare a cambiare olio con altro migliore (Castrol per motori d'epoca).

    0 Not allowed! Not allowed!
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  3. #3
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    Località
    ladispoli nord-
    Messaggi
    433
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da gosilver Visualizza Messaggio
    Hai dempre usato quell'olio? Per prima cosa potresti provare ad usare uno stabilizzatore d'olio motore. Se continua tocca montare la pompa e revisionarla.
    Io mi sono fatto un film tutto mio...avendo un problema simile con il Pan (ma è un po' più "facile" che accada). Uso un monogrado 50..ma secondo me è di scarsa qualità. L'ho stabilizzato ma direi che con l'aumentare del caldo poco è cambiato. So che devo fare un upgrade alla pompa, ma prima vorrei provare a cambiare olio con altro migliore (Castrol per motori d'epoca).
    grazie gosilver ho comprato la moto circa tre anni fa e ho
    cambiato olio e filtro ma ho camminato pochissimo 2000 km circa prima non si accendeva lo stabilizzatore d olio motore non so che sia!! grazie comunque

    0 Not allowed! Not allowed!

  4. #4
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    Località
    Genova
    Messaggi
    22,939
    Thumbs Up/Down
    Received: 5/1
    Given: 1/1

    Predefinito

    Citazione Originariamente Scritto da matrix Visualizza Messaggio
    grazie gosilver ho comprato la moto circa tre anni fa e ho
    cambiato olio e filtro ma ho camminato pochissimo 2000 km circa prima non si accendeva lo stabilizzatore d olio motore non so che sia!! grazie comunque
    Prova un monogrado 50 e guarda come va...

    0 Not allowed! Not allowed!
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  5. #5
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    Località
    ladispoli nord-
    Messaggi
    433
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito



    questo è il filtro originale che dovrei prendere?? perche penso che quello che ho montato non era originale!!

    grazie gosilver

    0 Not allowed! Not allowed!

  6. #6
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    Località
    Genova
    Messaggi
    22,939
    Thumbs Up/Down
    Received: 5/1
    Given: 1/1

    Predefinito

    Citazione Originariamente Scritto da matrix Visualizza Messaggio
    http://i64.tinypic.com/2n0qa9h.jpg

    questo è il filtro originale che dovrei prendere?? perche penso che quello che ho montato non era originale!!

    grazie gosilver
    Fai tutti questi piccoli passi. Prova il filtro e trova uno stabilizzatore (li compri anche su amazon). Migliorano la performance dell' olio motore. Vedi come va. Io onestamente ti consiglierei un monogrado 50. Però intanto cambia il filtro.
    Ai bassi, comunque, meno circolazione d' olio l' avrai sempre.

    0 Not allowed! Not allowed!
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  7. #7
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    Località
    ladispoli nord-
    Messaggi
    433
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da gosilver Visualizza Messaggio
    Fai tutti questi piccoli passi. Prova il filtro e trova uno stabilizzatore (li compri anche su amazon). Migliorano la performance dell' olio motore. Vedi come va. Io onestamente ti consiglierei un monogrado 50. Però intanto cambia il filtro.
    Ai bassi, comunque, meno circolazione d' olio l' avrai sempre.
    grazie , adesso cambio olio e filtro e vediamo come va

    0 Not allowed! Not allowed!

  8. #8
    Moderatore e gestore officina
    Data Registrazione
    06-04-2006
    Località
    Salerno
    Messaggi
    3,995
    Thumbs Up/Down
    Received: 6/2
    Given: 30/0

    Predefinito

    Citazione Originariamente Scritto da gosilver Visualizza Messaggio
    Prova un monogrado 50 e guarda come va...
    HD genuine sae 60
    O
    Spectro sae 70 heavy duty ma sono palliativi per fare l'estate... Poi si deve procedere con la revisione pompa e pulizia del banco non scordate che i vecchi motori HD "decantano"e le morchie occludono i fori di passaggio

    0 Not allowed! Not allowed!
    https://m.facebook.com/friends/center/requests/#_=_

  9. #9
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    Località
    ladispoli nord-
    Messaggi
    433
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    grazie freedom revisione pompa gia piu complicato adesso faccio queste prove con olio e filtro poi vedremo

    0 Not allowed! Not allowed!

  10. #10
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,524
    Thumbs Up/Down
    Received: 5/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da matrix Visualizza Messaggio
    grazie freedom revisione pompa gia piu complicato adesso faccio queste prove con olio e filtro poi vedremo
    E non immagini cosa sia smontare, pulire e rimontare il banco motore... il tuo problema viene sicuramente dal filtro dell’olio... cambia quello e lascia il belray 20-50 minerale. Il problema atavico del 1340 sono i proprietari che vogliono il minimo a 60 giri minuto...con le pompe originali non si può fare poiché sono progettate per girare almeno a 700 giri minuto per avere la minima lubrificazione con la minima dissipazione di calore...per avere minimi più bassi ci vogliono pompe dell’olio con altre portate

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •