Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 16 di 16

Discussione: in ordine di cose cosa dovrei fare ??

  1. #11
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    Località
    ladispoli nord-
    Messaggi
    424

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    E non immagini cosa sia smontare, pulire e rimontare il banco motore... il tuo problema viene sicuramente dal filtro dell’olio... cambia quello e lascia il belray 20-50 minerale. Il problema atavico del 1340 sono i proprietari che vogliono il minimo a 60 giri minuto...con le pompe originali non si può fare poiché sono progettate per girare almeno a 700 giri minuto per avere la minima lubrificazione con la minima dissipazione di calore...per avere minimi più bassi ci vogliono pompe dell’olio con altre portate
    Grazie Benito anche io ho pensato al filtro perche ho cambiato solo gli oli e filtro comunque adesso rimontero quello che ho postato in foto dici che è quello giusto?? grazie e buona giornata

  2. #12

    Predefinito

    Citazione Originariamente Scritto da matrix Visualizza Messaggio
    buonasera a tutti ho la spia della pressione dell olio motore che si accende al minimo dopo che si riscalda l' olio e filtro cambiato circa 2000 km fa , (bel ray 20/50 ) il filtro non mi ricordo se originale o no ,ho provato anche ad allungare la molletta che preme la sfera sulla pompa olio anche il bulbo l ho cambiato perche lo avevo rotto tempo fa
    la moto è un dyna 1340 wg 94 ,in ordine di cose cosa potrei fare?? grazie
    Giusto per curiosità ma l'olio è sintetico?
    Il Bel fa il 20/50 in entrambi le varianti
    https://m.facebook.com/friends/center/requests/#_=_

  3. #13
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    Località
    ladispoli nord-
    Messaggi
    424

    Predefinito

    Citazione Originariamente Scritto da freedomharley Visualizza Messaggio
    Giusto per curiosità ma l'olio è sintetico?
    Il Bel fa il 20/50 in entrambi le varianti
    no minerale ho seguito i consigli di Benito a suo tempo io nemmeno lo conoscevo solo che forse ho sbagliato filtro prendendone uno non originale

  4. #14

    Predefinito

    Citazione Originariamente Scritto da matrix Visualizza Messaggio
    no minerale ho seguito i consigli di Benito a suo tempo io nemmeno lo conoscevo solo che forse ho sbagliato filtro prendendone uno non originale
    Se la memoria mi assiste ricordo che i filtri HD hanno due tipologie di filtraggio
    Cambiano i micron, ossia la capacità di trattenere particelle di diversa grandezza, la valvola interna di by pass non influisce come non influisce quella anti svuotamento
    Detto questo ho avuto lo stesso inconveniente con un Jaguar E Type del 1970, dove la pressione olio, a caldo precipita a a zero e ciò era causato dalla diluizione dell'olio dovuta al trafilaggio di benzina, per fartela breve.
    Ho risolto con un olio a base vegetale più resistente alla diluizione, sintetico, ma specifico per motori datati vista la dase vegetale a doppio "estere "
    Fai le prove del caso come ti è stato consigliato ottimamente da Angelo e Benito poi se non risolvi.... In extrema ratio ti dico cosa provare prima di eventuali revisioni
    https://m.facebook.com/friends/center/requests/#_=_

  5. #15
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    Località
    ladispoli nord-
    Messaggi
    424

    Predefinito

    Citazione Originariamente Scritto da freedomharley Visualizza Messaggio
    Se la memoria mi assiste ricordo che i filtri HD hanno due tipologie di filtraggio
    Cambiano i micron, ossia la capacità di trattenere particelle di diversa grandezza, la valvola interna di by pass non influisce come non influisce quella anti svuotamento
    Detto questo ho avuto lo stesso inconveniente con un Jaguar E Type del 1970, dove la pressione olio, a caldo precipita a a zero e ciò era causato dalla diluizione dell'olio dovuta al trafilaggio di benzina, per fartela breve.
    Ho risolto con un olio a base vegetale più resistente alla diluizione, sintetico, ma specifico per motori datati vista la dase vegetale a doppio "estere "
    Fai le prove del caso come ti è stato consigliato ottimamente da Angelo e Benito poi se non risolvi.... In extrema ratio ti dico cosa provare prima di eventuali revisioni
    intanto grazie tanto Freedom ora faccio la prova di cambiare olio e filtro montero un filtro originale hd e olio bel ray 20w50 e vedo come va eventualmente poi faro altre prove grazie

  6. #16

    Predefinito

    Citazione Originariamente Scritto da gosilver Visualizza Messaggio
    Hai dempre usato quell'olio? Per prima cosa potresti provare ad usare uno stabilizzatore d'olio motore. Se continua tocca montare la pompa e revisionarla.
    Io mi sono fatto un film tutto mio...avendo un problema simile con il Pan (ma è un po' più "facile" che accada). Uso un monogrado 50..ma secondo me è di scarsa qualità. L'ho stabilizzato ma direi che con l'aumentare del caldo poco è cambiato. So che devo fare un upgrade alla pompa, ma prima vorrei provare a cambiare olio con altro migliore (Castrol per motori d'epoca).
    Ciao Angelo,
    mi permetto di segnalarti lo Spectro Heavy Duty, ha specifiche SG; in versione monogrado lo fanno in SAE 50, 60 e 70.
    Se ti servono specifiche precedenti a SG, c'è questo Agip SAE 50 addirittura in SC

    https://oilproducts.eni.com/it_IT/pr...p-novecento-50
    Ciao.
    Roberto

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •