Risultati da 1 a 7 di 7

Discussione: anabbagliante non si accende Sportster C 1998

  1. #1

    Predefinito anabbagliante non si accende Sportster C 1998

    Mi era capitato giÓ tempo fa con faro anteriore che la luce anabbagliante si spegnesse in viaggio, mentre l'abbagliante prende. Ieri sera di nuovo anabbagliante si Ŕ spento e sono stato costretto a tornare a casa con l'abbagliante acceso. Stamattina ho staccato il connettore del faro, ci sono 4 fili (nero, bianco, arancio, giallo) collegato con due fili volanti alla batteria il nero al negativo e l'altro alternandolo sugli altri cavi e le lampadine funzionano. Per cui c'Ŕ qualche cosa che non va altrove, di quei 4 fili che arrivano da sotto il serbatoio tutti e tre dovrebbero portare corrente escluso il nero? quali altre verifiche posso fare? se qualcuno ha uno schemino....grazie

  2. #2

    Predefinito

    Se ti armi di tester i fili dell'anabbagliante li trovi subito....leggendo la tensione.

    Una volta trovati, cerca di fissare i puntali del tester in maniera stabile e verifica che muovendo la treccia non sparisca la tensione.

    Tempo fa', con un altra moto, mi si era interrotto il filamento interno alla lampada....a volte toccava e andava e a volte ovviamente no....creando una situazione identica alla tua.

    lo spazio di interruzione era proprio un capello....senza lente non lo avrei visto.

  3. #3

    Predefinito

    Citazione Originariamente Scritto da FlavioRoma Visualizza Messaggio
    Se ti armi di tester i fili dell'anabbagliante li trovi subito....leggendo la tensione.

    Una volta trovati, cerca di fissare i puntali del tester in maniera stabile e verifica che muovendo la treccia non sparisca la tensione.

    Tempo fa', con un altra moto, mi si era interrotto il filamento interno alla lampada....a volte toccava e andava e a volte ovviamente no....creando una situazione identica alla tua.

    lo spazio di interruzione era proprio un capello....senza lente non lo avrei visto.
    ho giÓ provato le lampade con dei fili collegati direttamente alla batteria.

  4. #4
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    LocalitÓ
    East Rome
    Messaggi
    6,385

    Predefinito

    Citazione Originariamente Scritto da anto84 Visualizza Messaggio
    ho giÓ provato le lampade con dei fili collegati direttamente alla batteria.
    Hai voglia di rischiare di mandare a fuoco la moto? Controlla tutte le masse e batti i fili della lampada per controllare eventuali interruzioni deli fili
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza Ŕ quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  5. #5

    Predefinito

    ma cambia lampadina.

  6. #6
    L'avatar di paolo.white
    Data Registrazione
    19-06-2011
    LocalitÓ
    Republica Autonoma dell'Alta Val Bisagno (GE)
    Messaggi
    13,693

    Predefinito

    Citazione Originariamente Scritto da anto84 Visualizza Messaggio
    Mi era capitato giÓ tempo fa con faro anteriore che la luce anabbagliante si spegnesse in viaggio, mentre l'abbagliante prende. Ieri sera di nuovo anabbagliante si Ŕ spento e sono stato costretto a tornare a casa con l'abbagliante acceso. Stamattina ho staccato il connettore del faro, ci sono 4 fili (nero, bianco, arancio, giallo) collegato con due fili volanti alla batteria il nero al negativo e l'altro alternandolo sugli altri cavi e le lampadine funzionano. Per cui c'Ŕ qualche cosa che non va altrove, di quei 4 fili che arrivano da sotto il serbatoio tutti e tre dovrebbero portare corrente escluso il nero? quali altre verifiche posso fare? se qualcuno ha uno schemino....grazie
    Stesso problema su Evo '95 e ci ho perso diverse ore di sonno. Poi ho scoperto il problema , il connettore di plastica che si aggancia alla lampadina con gli anni prende lasco ed i connettori fanno male contatto.
    Prova a staccare il connettore dal faro, metti la lampadina volante e vedi se smuovendo la lampadina dal connettore si spegne .
    Ho risolto incastrando degli spessori fra connettore e plastica
    meNbro della CELLULA LIGURE "BELIN T'AMII"


    avere 2 Harley in garage Ŕ da ebeti (cit. Belavecio)
    Uso il Pronto Mobili per lucidare la moto perchÚ Angelo ha sempre ragione

  7. #7

    Predefinito

    Citazione Originariamente Scritto da liv81 Visualizza Messaggio
    ma cambia lampadina.
    La lampadina funziona l'ho provata, anche il connettore Ŕ ok boh

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •