Risultati da 1 a 8 di 8

Discussione: Frizione che non stacca

  1. #1

    Data Registrazione
    16-04-2019
    Località
    -
    Messaggi
    11
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito Frizione che non stacca

    Buongiorno,
    premesso che farò un tagliando quanto prima, avendo preso la moto da poco, volevo un consulto circa questo comportamento.
    La frizione della moto (Dyna TC96) a freddo, e per i primi 2/3 minuti di movimento tende a non staccare bene: in pratica quando mi avvicino allo stop, se tiro la leva, la moto continua a trascinarsi il motore, e per fermarmi devo frenare forte in quanto il motore continua a spingerla ( poi da fermo stacca regolarmente, il motore resta acceso). Dopo 2/3 minuti di guida non manifesta più questo comportamento. Cosa controllo ? Il cavo l'ho regolato, la leva praticamente non ha gioco.
    Grazie

    0 Not allowed! Not allowed!

  2. #2
    L'avatar di lvlao
    Data Registrazione
    19-10-2009
    Località
    Villasanta (MB)
    Messaggi
    6,058
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da Smilioni Visualizza Messaggio
    Buongiorno,
    premesso che farò un tagliando quanto prima, avendo preso la moto da poco, volevo un consulto circa questo comportamento.
    La frizione della moto (Dyna TC96) a freddo, e per i primi 2/3 minuti di movimento tende a non staccare bene: in pratica quando mi avvicino allo stop, se tiro la leva, la moto continua a trascinarsi il motore, e per fermarmi devo frenare forte in quanto il motore continua a spingerla ( poi da fermo stacca regolarmente, il motore resta acceso). Dopo 2/3 minuti di guida non manifesta più questo comportamento. Cosa controllo ? Il cavo l'ho regolato, la leva praticamente non ha gioco.
    Grazie
    Probabilmente non è una questione di registro sul cavo, ma sul pacco frizione (e poi sul cavo).
    Devi smollare tutto il cavo, aprire il coperchio frizione e registrare da li secondo manuale, poi richiuso tutto, registri il cavo.

    0 Not allowed! Not allowed!

    FLHRSI '06 Platinum Edition
    Una moto imperfetta per un uomo imperfetto...

  3. #3
    L'avatar di FXSTC
    Data Registrazione
    10-01-2012
    Località
    - MILANO
    Messaggi
    4,735
    Thumbs Up/Down
    Received: 44/0
    Given: 2/0

    Predefinito

    Citazione Originariamente Scritto da Smilioni Visualizza Messaggio
    Buongiorno,
    premesso che farò un tagliando quanto prima, avendo preso la moto da poco, volevo un consulto circa questo comportamento.
    La frizione della moto (Dyna TC96) a freddo, e per i primi 2/3 minuti di movimento tende a non staccare bene: in pratica quando mi avvicino allo stop, se tiro la leva, la moto continua a trascinarsi il motore, e per fermarmi devo frenare forte in quanto il motore continua a spingerla ( poi da fermo stacca regolarmente, il motore resta acceso). Dopo 2/3 minuti di guida non manifesta più questo comportamento. Cosa controllo ? Il cavo l'ho regolato, la leva praticamente non ha gioco.
    Grazie
    La leva deve avere un gioco di 1.6-3.2 mm, comunque deve avere gioco.

    0 Not allowed! Not allowed!
    Ultima modifica di FXSTC; 06-05-2019 alle 12:06

  4. #4

    Data Registrazione
    16-04-2019
    Località
    -
    Messaggi
    11
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da FXSTC Visualizza Messaggio
    La leva deve avere un gioco di 1.6-3.2 mm, comunque deve avere gioco.
    Si, un gioco del genere ce l'ha: intendevo dire che non ha un tratto di corsa a vuoto che potrebbe essere utilizzato per aumentare la fase utile del suo movimento, ovvero tirare di più la corda.
    Magari controllare i dischi, il cui materiale d'attrito potrebbe essersi "gonfiato"? Oppure potrebbe esserci stato messo olio non idoneo ? mi venivano dubbi del genere

    0 Not allowed! Not allowed!

  5. #5
    Ne danno il triste annuncio... L'avatar di PaoloOvada
    Data Registrazione
    15-05-2009
    Località
    Novi Ligure
    Messaggi
    26,042
    Thumbs Up/Down
    Received: 149/5
    Given: 7/1

    Predefinito

    Io dico che il colpevole è il registro principale, a me è capitato.

    Inviato dal mio Redmi 7 utilizzando Tapatalk

    0 Not allowed! Not allowed!
    non è il mio genere ®

  6. #6
    L'avatar di FXSTC
    Data Registrazione
    10-01-2012
    Località
    - MILANO
    Messaggi
    4,735
    Thumbs Up/Down
    Received: 44/0
    Given: 2/0

    Predefinito

    Citazione Originariamente Scritto da Smilioni Visualizza Messaggio
    Si, un gioco del genere ce l'ha: intendevo dire che non ha un tratto di corsa a vuoto che potrebbe essere utilizzato per aumentare la fase utile del suo movimento, ovvero tirare di più la corda.
    Magari controllare i dischi, il cui materiale d'attrito potrebbe essersi "gonfiato"? Oppure potrebbe esserci stato messo olio non idoneo ? mi venivano dubbi del genere
    Allora devi registrare dal pacco frizione come ti ha scritto Ivlao, è un lavoro da niente.

    0 Not allowed! Not allowed!

  7. #7
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,848
    Thumbs Up/Down
    Received: 43/1
    Given: 5/0

    Predefinito

    Quoto la regolazione del pacco frizione; lasca completamente il cavo frizione agendo sul registro. A moto ben fredda apri il tappo ispezione frizione e lasca il controdado del registro stesso. Lasca il registro di 6-7 giri completi e poi riavviata il registro fino a sentire un leggero contrasto; torna indietro di un giro completo e riavviata il controdado. Registra il cavo fino ad avere circa 3 mm di gioco e poi accendi la moto e continua la regolazione del cavo fino a trovare il punto di stacco che piace a te...

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  8. #8

    Data Registrazione
    16-04-2019
    Località
    -
    Messaggi
    11
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Grazie a tutti: appena mi arrivano le chiavi in pollici ci provo

    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •