Pagina 2 di 2 PrimaPrima 1 2
Risultati da 11 a 18 di 18

Discussione: Spie led quadro 883 IRON

  1. #11

    Data Registrazione
    27-04-2019
    Località
    Bari-Palese
    Messaggi
    10
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Per concludere, cosicché si sappia anche per qualche altro che dovesse avere stesso problema, ho consultato un meccanico ex concessionario ufficiale, va cambiato il circuito stampato con i led, è un problema che può capitare, ora parte la ricerca per recuperarlo ad un prezzo accettabile. Comunque va sostituito con il pezzo con stesso codice. Grazie a tutti per la collaborazione

    0 Not allowed! Not allowed!

  2. #12
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    36,815
    Thumbs Up/Down
    Received: 112/8
    Given: 65/501

    Predefinito

    Citazione Originariamente Scritto da Masmo Visualizza Messaggio
    Per concludere, cosicché si sappia anche per qualche altro che dovesse avere stesso problema, ho consultato un meccanico ex concessionario ufficiale, va cambiato il circuito stampato con i led, è un problema che può capitare, ora parte la ricerca per recuperarlo ad un prezzo accettabile. Comunque va sostituito con il pezzo con stesso codice. Grazie a tutti per la collaborazione
    non credo sia così difficile "rifare" o "riparare" un circuitino per posizionare i led in parola.........

    prova da un buon elettrotecnico con la basetta originale in mano...........

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  3. #13

    Data Registrazione
    27-04-2019
    Località
    Bari-Palese
    Messaggi
    10
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    In realtà il led funziona, l’ho alimentato direttamente e si accende, il problema sembra che sia proprio nel circuito stampato, probabilmente umidità che avrà fatto andare in corto la pista di alimentazione di quel led, ed oltretutto ogni tanto mi fa accendere il led dellabbagliante blu nonostante sia spento. Non escludo di parlare con un elettrotecnico perlomeno per capire cosa è accaduto, ma il problema di quel circuito è che le piste dei contatti non sono a vista.

    0 Not allowed! Not allowed!

  4. #14
    L'avatar di liv81
    Data Registrazione
    08-11-2010
    Località
    Bergamo
    Messaggi
    10,615
    Thumbs Up/Down
    Received: 12/5
    Given: 6/1

    Predefinito

    scusa, ma siccome i led non sei il primo a cui saltano e che costa molto tempo e €, non è meglio passare tutto ancora a lampadina ???

    credo che sia fattibile la cosa.

    perchè metti che ora lo ripari e se ricapita rifai ancora tutto lo sbattimento ?

    0 Not allowed! Not allowed!

  5. #15
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    36,815
    Thumbs Up/Down
    Received: 112/8
    Given: 65/501

    Predefinito

    Citazione Originariamente Scritto da Masmo Visualizza Messaggio
    In realtà il led funziona, l’ho alimentato direttamente e si accende, il problema sembra che sia proprio nel circuito stampato, probabilmente umidità che avrà fatto andare in corto la pista di alimentazione di quel led, ed oltretutto ogni tanto mi fa accendere il led dellabbagliante blu nonostante sia spento. Non escludo di parlare con un elettrotecnico perlomeno per capire cosa è accaduto, ma il problema di quel circuito è che le piste dei contatti non sono a vista.
    eccerto sennò come venderebbero il ricambio a peso d'oro?!?!

    un elettrotecnico teLLo apre e se può lo aggiusta sennò ne fa un'altro uguale uguale

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  6. #16

    Data Registrazione
    27-04-2019
    Località
    Bari-Palese
    Messaggi
    10
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Certo, sono tutte opzioni che sto valutando, al momento ho trovato un ricambio nuovo a 50€ spedito, ottimo prezzo ma il codice non corrisponde al mio, il cablaggio, comunque harley, ha più di 2 spinotti, ora stiamo valutando raffrontando con foto dettagliate i due circuiti per capire se posso sostituire solo quello mantenendo il mio cablaggio, vi aggiorno.

    0 Not allowed! Not allowed!

  7. #17
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,655
    Thumbs Up/Down
    Received: 25/0
    Given: 3/0

    Predefinito

    Citazione Originariamente Scritto da Masmo Visualizza Messaggio
    Mi ha dato 2 volte errore U0156, in ECM ed in ABS, nel primo mi da n. part 001256-01, nel secondo 40800032, in nessuno dei due casi ho riscontrato corrispondenza nel ricercare i ricambi o nell’elenco errori.
    Il codice errore è sicuramente uno storico memorizzato in una partenza a freddo... puoi cancellarlo con la dovuta procedura... forse hai un filo dei led spellato...generalmente succede sotto al parafango posteriore... batti i fili e facci sapere

    0 Not allowed! Not allowed!
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  8. #18
    L'avatar di liv81
    Data Registrazione
    08-11-2010
    Località
    Bergamo
    Messaggi
    10,615
    Thumbs Up/Down
    Received: 12/5
    Given: 6/1

    Predefinito

    a) sta andando in giro utilizzando il braccio sx come avvisatore di svolta a sx

    b) ha risolto ma se ne sbatte di aggiornarci sulla soluzione del problema.


    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •