Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 28 di 28

Discussione: rumore dalla primaria

  1. #21

    Predefinito

    Citazione Originariamente Scritto da mrmarcocecchi Visualizza Messaggio
    Spero che nessuno abbia pensato che il mio fosse un commento sarcastico perché non lo era proprio. Mi sa che sul manuale della Clymer o qusta roba non c'é o me la sono persa io.
    Intanto ecco lo "strumento" che userò. Per non muoverlo lo collegheró as un braccio con morsa ancorato al telaio [tipo le vecchie lampade da scrivania anni 70 flessibili]. Posterò i risultati.
    Intanto grazie mille
    https://uploads.tapatalk-cdn.com/201...b022e8d396.jpg

    Inviato dal mio LG-M250 utilizzando Tapatalk
    No, assolutamente non l'ho pensato; a questo punto sono io a sperare che non sia sembrata polemica la mia risposta!
    Quelle pochissime volte che sono in grado di rispondere a dei dubbi ed essere utile a qualcuno lo faccio volentieri, ma quasi sempre sono tra quelli che chiedono ed imparano dagli altri.
    Per fortuna in WC ci sono utenti super preparati, esperti e sempre disponibili ad aiutari i bro , tutte le volte che ho avuto bisogno ho sempre trovato la dritta giusta.
    Ciao.
    Roberto

  2. #22

    Smile

    [QUOTE=Roberto66;3144483]No, assolutamente non l'ho pensato; a questo punto sono io a sperare che non sia sembrata polemica la mia risposta!
    Quelle pochissime volte che sono in grado di rispondere a dei dubbi ed essere utile a qualcuno lo faccio volentieri, ma quasi sempre sono tra quelli che chiedono ed imparano dagli altri.
    Per fortuna in WC ci sono utenti super preparati, esperti e sempre disponibili ad aiutari i bro , tutte le volte che ho avuto bisogno ho sempre trovato la dritta giusta.[/QUOTE

    un po' come quando la fidanza (moglie amante etc) ti chiede:"Tutto bene tesoro?" e tu non capisci se buttarti a 110 contro un palo o stappare una birra.
    Problemi di parlarsi senza vedersi in faccia.

  3. #23

    Predefinito

    Dunque, ieri ho provato la "procedura" del manuale...purtroppo la ruota, una volta inserita la marcia, non gira nemmeno a prenderla a calci. Non riesco a capire come mai...si muove al massimo di mezzo centimetro la non riesco proprio a farle fare un giro (nemmeno mezzo) per trovare il punto di massima tensione su cui eseguire la misurazione. L'ho messa sul cavalletto, tolto le candele, sconnesso la batteria etc ma di muoversi non ne vuole proprio sapere. In più non so come si riesca contemporaneamente a fare la misurazione e contemporaneamente farla girare. Suggerimenti???!

  4. #24

    Predefinito

    Peraltro ho notato che in tutti i video-help di youtube nessuno fa girare la primaria nonostante quanto scritto sul manuale...nemmeno il "celeberrimo" Delboy garage che pare essere uno dei più accreditati a livello di video-aiuti.
    https://www.youtube.com/watch?v=lWTESN1mLbY&t=301s

  5. #25

    Predefinito

    Metti una marcia alta, dovresti riuscire a far girare tutto.

    FLHRSI '06 Platinum Edition
    Una moto imperfetta per un uomo imperfetto...

  6. #26

    Predefinito

    Citazione Originariamente Scritto da mrmarcocecchi Visualizza Messaggio
    Dunque, ieri ho provato la "procedura" del manuale...purtroppo la ruota, una volta inserita la marcia, non gira nemmeno a prenderla a calci. Non riesco a capire come mai...si muove al massimo di mezzo centimetro la non riesco proprio a farle fare un giro (nemmeno mezzo) per trovare il punto di massima tensione su cui eseguire la misurazione. L'ho messa sul cavalletto, tolto le candele, sconnesso la batteria etc ma di muoversi non ne vuole proprio sapere. In più non so come si riesca contemporaneamente a fare la misurazione e contemporaneamente farla girare. Suggerimenti???!
    Devi mettere la marcia più alta che hai (5°?) e togliere entrambe le candele.
    "Posso resistere a tutto tranne che alle tentazioni"

  7. #27

    Predefinito

    Già...me ne sono accorto dopo essermi quasi fatto venire un'ernia...ho messo la 5a e la ruota ha preso a girare senza far problemi.
    Grazie a tutti, mannaggia, avessi letto le risposte per tempo....

  8. #28

    Predefinito

    Citazione Originariamente Scritto da mrmarcocecchi Visualizza Messaggio
    Già...me ne sono accorto dopo essermi quasi fatto venire un'ernia...ho messo la 5a e la ruota ha preso a girare senza far problemi.
    Grazie a tutti, mannaggia, avessi letto le risposte per tempo....
    Vuol dire che sei stato fortunato che non hai mai dovuto spingere la moto per avviarla....

    FLHRSI '06 Platinum Edition
    Una moto imperfetta per un uomo imperfetto...

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •