Pagina 2 di 6 PrimaPrima 123456 UltimaUltima
Risultati da 11 a 20 di 54

Discussione: Lo sportster non parte

  1. #11

    Predefinito

    Infatti!
    Sul cv del mio vecchio sportster la ghigliottina si apriva a depressione. I cavi azionano la farfalla che sta dietro.
    Se non arrivasse benzina, dopo un paio di avviamenti non partirebbe pi¨ ed il carburatore rimarrebbe vuoto.
    Trovi benzina nella vaschetta?
    Il tuo 2002 ha il rubinetto di sicurezza che chiude auyomaticamente a motore spento?
    Il sistema se non sbaglio funziona a depressione, potrebbe essere quello.
    Ultima modifica di Sponge-Bob; 26-11-2018 alle 13:52
    "Posso resistere a tutto tranne che alle tentazioni"

  2. #12
    Gestore officina L'avatar di JammedGeko
    Data Registrazione
    19-11-2005
    LocalitÓ
    Vado Ligure
    Messaggi
    10,376

    Predefinito

    Citazione Originariamente Scritto da naniva Visualizza Messaggio
    i due cavi accelleratore muovono la valvola a farfalla rotonda, la valvola rotonda a membrana Ŕ sollevata dalla depressione dell'aria aspirata, se non si alza o si Ŕ rotta la membrana di gomma sopra oppure i vapori dell'olio possono averla incollata sulla superfice di scorrimento.
    Esatto.

    Verifica anche che non si sia disconnesso il tubetto che porta la depressione al rubinetto.
    FinchÚ c'Ŕ usato c'Ŕ speranza...
    meNbro della CELLULA LIGURE BELIN T'AMII

  3. #13

    Data Registrazione
    27-02-2004
    LocalitÓ
    S. Ferdinando
    Messaggi
    232

    Predefinito

    continuo la discussione di ieri sera. Dunque, aperto il coperchio superiore e controllata la membrana mi sembra in ottime condizioni. La certezza Ŕ che la ghigliottina non si muove ruotando ala manopola del gas; i cavi acceleratore dovrebbero essere a posto perchŔ alla rotazione lo spruzzo di benzina avviene normalmente, quello che mi sembra strano Ŕ la ghigliottina che non si solleva. Devo capire il perchŔ, cosa che prover˛ in questi giorni. Ad ogni modo se qualcuno ha altri suggerimenti da darmi li accetto volentieri. Grazie ragazzi.

  4. #14

    Predefinito

    Citazione Originariamente Scritto da domenico58 Visualizza Messaggio
    continuo la discussione di ieri sera. Dunque, aperto il coperchio superiore e controllata la membrana mi sembra in ottime condizioni. La certezza Ŕ che la ghigliottina non si muove ruotando ala manopola del gas; i cavi acceleratore dovrebbero essere a posto perchŔ alla rotazione lo spruzzo di benzina avviene normalmente, quello che mi sembra strano Ŕ la ghigliottina che non si solleva. Devo capire il perchŔ, cosa che prover˛ in questi giorni. Ad ogni modo se qualcuno ha altri suggerimenti da darmi li accetto volentieri. Grazie ragazzi.
    Come giÓ detto, la ghigliottina NON si muove con la manopola del gas. I cavi dell'acceleratore non c'entrano niente.
    Prova a vedere se il tubetto del depressore collegato al rubinetto della benzina Ŕ apposto. Nel rubinetto dovrebbe esserci una membrana che funziona a depressione. Potrebbe chiuderti la benzina subito dopo l'avviamento.
    Magari il tubicini Ŕ logoro r "perde" un po da qualche parte.
    "Posso resistere a tutto tranne che alle tentazioni"

  5. #15

    Data Registrazione
    18-10-2010
    LocalitÓ
    -Vicenza
    Messaggi
    1,444

    Predefinito

    Citazione Originariamente Scritto da domenico58 Visualizza Messaggio
    continuo la discussione di ieri sera. Dunque, aperto il coperchio superiore e controllata la membrana mi sembra in ottime condizioni. La certezza Ŕ che la ghigliottina non si muove ruotando ala manopola del gas; i cavi acceleratore dovrebbero essere a posto perchŔ alla rotazione lo spruzzo di benzina avviene normalmente, quello che mi sembra strano Ŕ la ghigliottina che non si solleva. Devo capire il perchŔ, cosa che prover˛ in questi giorni. Ad ogni modo se qualcuno ha altri suggerimenti da darmi li accetto volentieri. Grazie ragazzi.
    https://www.youtube.com/watch?v=H0GOExal_VA

  6. #16
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    LocalitÓ
    East Rome
    Messaggi
    6,414

    Predefinito

    Citazione Originariamente Scritto da domenico58 Visualizza Messaggio
    continuo la discussione di ieri sera. Dunque, aperto il coperchio superiore e controllata la membrana mi sembra in ottime condizioni. La certezza Ŕ che la ghigliottina non si muove ruotando ala manopola del gas; i cavi acceleratore dovrebbero essere a posto perchŔ alla rotazione lo spruzzo di benzina avviene normalmente, quello che mi sembra strano Ŕ la ghigliottina che non si solleva. Devo capire il perchŔ, cosa che prover˛ in questi giorni. Ad ogni modo se qualcuno ha altri suggerimenti da darmi li accetto volentieri. Grazie ragazzi.
    Se non Ŕ zuppa Ŕ pan bagnato...se la ghigliottina non si alza o il problema Ŕ il rubinetto benzina, o il tubetto che collega il carburatore al rubinetto della benzina
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza Ŕ quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  7. #17
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    LocalitÓ
    Senigallia (AN)
    Messaggi
    30,488

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Se non Ŕ zuppa Ŕ pan bagnato...se la ghigliottina non si alza o il problema Ŕ il rubinetto benzina, o il tubetto che collega il carburatore al rubinetto della benzina
    quoto, esclusi i fili ed il blocco della ghigliottina per sporcizia o altro, non restano tante alternative su un carb a depressione
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

  8. #18

    Predefinito

    Se a prescindere dalle condizioni "visive" della membrana, vuoi avere la certezza che funzioni a dovere ed escludere quindi che sia quello il problema, puoi soffiare nella fessura a "mezza luna" indicata dalla freccia rossa.
    Se tutto funziona a dovere la ghigliottina dovrebbe alzarsi.



    Per˛ non penso che al minimo ci sia una depressione tale da attivare la ghigliottina, per cui credo che il problema non sia lý, ma come hanno detto altri ben pi¨ esperti di me, pi¨ facile che sia il tubicino che collega il rubinetto al collettore d'aspirazione, oppure il rubinetto stesso che ha problemi (tipo membrana occlusa da sporco ecc...)
    Ciao.
    Roberto

  9. #19

    Predefinito

    In realtÓ il tubicino Ŕ collegato al carburatore, lato collettore, non al collettore vero e proprio, giusto perchŔ Ŕ importante essere precisi!!!
    Ciao.
    Roberto

  10. #20

    Data Registrazione
    27-02-2004
    LocalitÓ
    S. Ferdinando
    Messaggi
    232

    Predefinito

    Grazie ragazzi mi sto schiarendo le idee e dato che tutti concordate sul tubicino credo che il problema sia assolutamente li. Per motivi di lavoro ma anche familiari ancora non ho potuto verificare, ma nel fine settimana credo di risolvere anche se dopo tutto mi pare che il tempo non sia dei migliori per uscire. Vi ringrazio per la cortesia e mi auguro di non interpellarvi pi¨ su questo mio problema.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •