Pagina 6 di 6 PrimaPrima ... 23456
Risultati da 51 a 53 di 53

Discussione: Lo sportster non parte

  1. #51

    Data Registrazione
    27-02-2004
    Località
    S. Ferdinando
    Messaggi
    222

    Predefinito

    Oggi ho sostituito la bobina con una usata ma funzionante, niente problema non risolto. Quello che mi incuriosisce è che per un attimo, dico mezzo secondo, vedo la scintilla, poi nulla.

  2. #52
    L'avatar di roadkingpurple
    Data Registrazione
    11-05-2012
    Località
    Bèrghem de höta ✌
    Messaggi
    5,007

    Predefinito

    potrebbe essere che l’impianto delle candele scarichi a massa, controlla attentamente i cavi che non facciano arco verso il telaio, magari c’è un punto dove sfrega con le vibrazioni e anche se sembrano cavi sani sono leggermente spelati
    pota ciao neh
    Gianki
    "QdL crew"

    Lo scopo del lavoro è quello di guadagnarsi il tempo libero. (Aristotele)
    road king 1450 flhr "99-fat boy flstf-t "97-vespa 125 vnb3 t "62

  3. #53
    Gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,275

    Predefinito

    Citazione Originariamente Scritto da domenico58 Visualizza Messaggio
    Oggi ho sostituito la bobina con una usata ma funzionante, niente problema non risolto. Quello che mi incuriosisce è che per un attimo, dico mezzo secondo, vedo la scintilla, poi nulla.
    Se provando un'altra bobina continui a non avere scintilla allora è la centralina delle accensioni che ti ha salutato, come ti avevo detto in un precedente post
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •