Pagina 1 di 6 12345 ... UltimaUltima
Risultati da 1 a 10 di 54

Discussione: Lo sportster non parte

  1. #1

    Data Registrazione
    27-02-2004
    Località
    S. Ferdinando
    Messaggi
    230

    Predefinito Lo sportster non parte

    Questa mattina vado a mettere in moto il il mio sportster del 2002, parte ma dopo un secondo si spegne. Riprovo e riprovo ma si spegne sempre, come se gli venisse a mancare il carburante. Smonto la vaschetta del carburatore ma tranne che trovare il cicler del minimo leggermente otturato e subito soffiato con aria compressa mi sembra tutto in ordine. Monto il tutto riprovo ma stessa funzione, parte regolarmente ma si spegne subito. Può esser un problema elettrico.

  2. #2
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    Località
    Genova
    Messaggi
    21,272

    Predefinito

    Mah...sprco nel fondo del serbatoio o linea benzina? Quando si ferma...ti sembra non arrivi benzina?
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  3. #3

    Data Registrazione
    27-02-2004
    Località
    S. Ferdinando
    Messaggi
    230

    Predefinito

    Si sembra proprio venga a mancare il carburante.

  4. #4

    Data Registrazione
    27-02-2004
    Località
    S. Ferdinando
    Messaggi
    230

    Predefinito

    Nel tenere il carburatore senza filtro mi accorgo che pur accelerando, la ghigliottina del carburatore non si muova. Non è anormale, può essere questo il motivo dello spegnimento. Ruotando la manopola del gas, comunque, lo spruzzo di benzina dallo spillo è normale.

  5. #5
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    29,632

    Predefinito

    Citazione Originariamente Scritto da domenico58 Visualizza Messaggio
    Nel tenere il carburatore senza filtro mi accorgo che pur accelerando, la ghigliottina del carburatore non si muova. Non è anormale, può essere questo il motivo dello spegnimento. Ruotando la manopola del gas, comunque, lo spruzzo di benzina dallo spillo è normale.
    eccerto che non è normale si deve aprire....

    controlla tensione del cavo accelleratore e di quello del ritorno...uno dei due è bloccato sicuramente da una curva anomala o sganciato al carb....

    stacca il carb e controlla il tutto
    Fratellanza Laser, HD Heritage e work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better

  6. #6

    Data Registrazione
    27-02-2004
    Località
    S. Ferdinando
    Messaggi
    230

    Predefinito

    Proverò a controllare i cavi acceleratore sapevo non fosse normale il fermo della ghigliottina, ma io la moto l'ho spenta regolarmente e non presenta modifiche. Non mi ha mai dato segni di anomalie.

  7. #7
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    5,300

    Predefinito

    Provato a tirare il cavo acceleratore.

    Ciao
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  8. #8
    L'avatar di roadkingpurple
    Data Registrazione
    11-05-2012
    Località
    Bèrghem de höta ✌
    Messaggi
    5,430

    Predefinito

    ma al minimo ci resta oppure si spegne ugualmente?
    pota ciao neh
    Gianki
    "QdL crew"

    Lo scopo del lavoro è quello di guadagnarsi il tempo libero. (Aristotele)
    fat boy 1340 FLSTF "97 / heritage springer 1340 FLSTS "97 / vespa 125 VNB3 T "62

  9. #9
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    5,300

    Predefinito

    Citazione Originariamente Scritto da roadkingpurple Visualizza Messaggio
    ma al minimo ci resta oppure si spegne ugualmente?
    Mi pare di no! Siccome non si apre la ghigliottina.

    Ciò vuol dire che accelerando non si muove la leva esterna del carburatore.

    Invece domanda al proprietario!!

    Hai usato il dito per far muovere la ghigliottina.

    Puoi anche provare così. Col dito fai tu il cavo e vedi se magari hai rotto il cavo di apertura!!

    Ciao
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  10. #10

    Data Registrazione
    18-10-2010
    Località
    -Vicenza
    Messaggi
    1,439

    Predefinito

    Citazione Originariamente Scritto da domenico58 Visualizza Messaggio
    Proverò a controllare i cavi acceleratore sapevo non fosse normale il fermo della ghigliottina, ma io la moto l'ho spenta regolarmente e non presenta modifiche. Non mi ha mai dato segni di anomalie.
    i due cavi accelleratore muovono la valvola a farfalla rotonda, la valvola rotonda a membrana è sollevata dalla depressione dell'aria aspirata, se non si alza o si è rotta la membrana di gomma sopra oppure i vapori dell'olio possono averla incollata sulla superfice di scorrimento.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •