Risultati da 1 a 10 di 11

Discussione: shovel che va a uno e mezzo??

Visualizzazione Ibrida

Messaggio precedente Messaggio precedente   Nuovo messaggio Nuovo messaggio
  1. #1
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    LocalitÓ
    ladispoli nord-
    Messaggi
    429

    Predefinito

    r
    Ultima modifica di matrix; 30-08-2018 alle 21:53

  2. #2
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    LocalitÓ
    ladispoli nord-
    Messaggi
    429

    Predefinito

    non so cancellare il messaggio

  3. #3
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    LocalitÓ
    ladispoli nord-
    Messaggi
    429

    Predefinito

    . ...e comunque al minimo ancora mi va a 1.5 come Ŕ possibile cambiato puntine candele provato con altri cavi provato a invertire i cavi per vedere se fosse la bobina niente se stacchi il cavo del secondo cilindro si abbassa un po il minimo se stacco il primo si spenge proprio puo essere una questione di anticipare la moto?? perche ho girato tutto il piattello in anticipo e sembra migliorare invece girando al contrario peggiora, ma non riesco ad anticipare di piu cosa posso vedere?? le candele dopo un lungo giro sono nocciola vanno bene al minimo pare che prende e non prende corrente il secondo cilindro....spero di essermi spiegato bene... grazie a chi vorra consigliarmi

  4. #4
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    LocalitÓ
    Genova
    Messaggi
    21,326

    Predefinito

    prova a vedere se entra aria dal collettore. Tieni la moto accessa e spruzzaci del WD40...se senti variazioni di regime ti passa aria.
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  5. #5
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    LocalitÓ
    ladispoli nord-
    Messaggi
    429

    Predefinito

    Citazione Originariamente Scritto da gosilver Visualizza Messaggio
    prova a vedere se entra aria dal collettore. Tieni la moto accessa e spruzzaci del WD40...se senti variazioni di regime ti passa aria.
    grazie grazie questo non l avevo provato ti faro sapere ....anche se penso sia una cosa di corrente

  6. #6
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    LocalitÓ
    Genova
    Messaggi
    21,326

    Predefinito

    Citazione Originariamente Scritto da matrix Visualizza Messaggio
    grazie grazie questo non l avevo provato ti faro sapere ....anche se penso sia una cosa di corrente
    Eh...tu prova...che se aspira aria da un ramo del collettore ti fa casino...
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  7. #7
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    LocalitÓ
    ladispoli nord-
    Messaggi
    429

    Predefinito

    Citazione Originariamente Scritto da gosilver Visualizza Messaggio
    prova a vedere se entra aria dal collettore. Tieni la moto accessa e spruzzaci del WD40...se senti variazioni di regime ti passa aria.
    allora...ho provato a spruzzare i wd40 in abbondanza e non succede nulla ho provato a ritardarla un po e sembra che va meglio ....la lascio cosi domenica andro a fare un ricco giro e vrdiamo come si comporta ,grazie tanto Gosilver!

  8. #8
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    LocalitÓ
    East Rome
    Messaggi
    6,389

    Predefinito

    Ti piace soffrire ...con una centralinetta elettronica delle accensioni risolveresti il problema ...il sistema puntine e condensatori Ŕ arcaico, difficile da regolare (poichŔ le puntine si usurano) e rompe le balle anche con umiditÓ-caldo-freddo eccessivi...
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza Ŕ quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •