Risultati da 1 a 7 di 7

Discussione: flh 80 problemi motore

  1. #1

    Predefinito flh 80 problemi motore

    Ciao a tutti volevo un consiglio da chi ne sa più di me ,l altro giorno con la mia flh '80 ho riscontrato un problema abbastanza fastidioso ...dopo aver fatto 100 km circa in totale tranquillità mi sono fermata a mangiare,dopo 2 ore parto e la moto ha cominciato a strattonare e perdere colpi appena acceleravo ma proprio mi uscivano le vampate di fuoco dallo scarico ..sono riuscita ad andare a casa....ora quando la accendo da fredda va bene poi quando si scalda ricomincia il problema... Che può essere ?..dimenricavo di dirvi che è stata fatta la conversione da accensione elettronica ora ho le puntine... Grazie a tutti per l aiuto

  2. #2

    Data Registrazione
    18-10-2010
    Località
    -Vicenza
    Messaggi
    1,438

    Predefinito

    Non voglio chiederti perchè hai fatto la conversione da elettronica a puntine, ma quando è calda le puntine tendono a restare incollate e non fanno passare la corrente che arrivando alla bobina genera la scintilla....la benzina che non brucia in quel momento viene bruciata appena le puntine si scollano per così dire...e in quantità maggiore ti fa le vampate,poi anche il condensatore potrebbe far cilecca....se vuoi risolvere riportala ad accensione eletttronica con il suo pikup...se ti capita ancora dovresti smontare e cercare di pulire le puntine con carta vetrata...solo per arrivare a destinazione....non per sempre...

  3. #3

    Predefinito

    Ho fatto la conversione a puntine perché sono rimasto a piedi con l accensione e con le puntine sono 5 anni che va una meraviglia fino all altro ieri....comunque grazie di tutto spero di risolvere

  4. #4
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    5,300

    Predefinito

    Dovresti aprire coperchio pick up.
    Accendi e vedi se si muove mentre accelereri. Intendo il dischetto delle puntine. Ma hai capito.

    La sensazione è quella di mancanza di corrente? Non benzina? Capito anche qua vero!

    Io regolavo le puntine dopo passata di cartavetro con lo spessore più piccolo dei foglietti di metallo per le tolleranze.


    Invece della cartina per sigaretta.
    Stringevo bene e via.

    Prova a vedere queste cose.

    Se stai a bassi giri da calda va?
    Solo quando chiedi?

    Ciao

    Ps brava per i 5 anni. Io stufo dei continui regola le puntine ho messo la dina s. Finito il problema. Sono passato ad altri!!
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  5. #5

    Predefinito

    Provero'anche questo...ti ringrazio3

  6. #6
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    Località
    ladispoli nord-
    Messaggi
    429

    Predefinito

    Citazione Originariamente Scritto da rudi73 Visualizza Messaggio
    Ciao a tutti volevo un consiglio da chi ne sa più di me ,l altro giorno con la mia flh '80 ho riscontrato un problema abbastanza fastidioso ...dopo aver fatto 100 km circa in totale tranquillità mi sono fermata a mangiare,dopo 2 ore parto e la moto ha cominciato a strattonare e perdere colpi appena acceleravo ma proprio mi uscivano le vampate di fuoco dallo scarico ..sono riuscita ad andare a casa....ora quando la accendo da fredda va bene poi quando si scalda ricomincia il problema... Che può essere ?..dimenricavo di dirvi che è stata fatta la conversione da accensione elettronica ora ho le puntine... Grazie a tutti per l aiuto
    dico na stupidaggine sia lo sportster che avevo anni fa che la moto di mio figlio fx del 76 a puntine facevano scoppi e fiammate cambiato fili delle candele e sono andati bene potresti provare mettendo due cavi dell auto e vedi come va!!

  7. #7

    Predefinito

    Fermi tutti ho risolto!!!... Praticamente avevo il filo del condensatore un po' smangiato ( ovvio che non lo vedevo da montato!) e quando acceleravo con la vibrazione toccava e mi faceva il telaio....grazie a tutti per i consigli ...dai stavolta è andata bene...ora ho un altro quesito ...e apro una nuova discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •