Risultati da 1 a 5 di 5

Discussione: Problema quando chiudo l'aria.

  1. #1

    Post Problema quando chiudo l'aria.

    Buongiorno a tutti, avrei un problemino con la mia dyna evo 1340 del 1997. La moto parte al primo colpo con l'aria tirata e non desta nessun problema, come vado a chiudere l'aria e inizio a dare un po' di gas, iniziano i guai, la moto inizia a scoppiettare pesantemente e fare fumate nere dagli scarichi. Che può essere?.... grazie per la collaborazione.
    Blondy

  2. #2
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    Località
    Genova
    Messaggi
    21,216

    Predefinito

    Ciao e benvenuto sul Web Chapter. Per favore, come da regolamento, vai nella sezione "presentazioni" e dicci qualcosa di più su di te. È un gesto di cortesia che apprezziamo molto.
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  3. #3
    L'avatar di matrix
    Data Registrazione
    21-03-2013
    Località
    ladispoli nord-
    Messaggi
    429

    Predefinito

    dalla mia piccola esperienza ho aumentato il getto del minimo e regolato vite miscela aria e la moto é andata subito molto meglio

  4. #4
    L'avatar di paolo.white
    Data Registrazione
    19-06-2011
    Località
    Republica Autonoma dell'Alta Val Bisagno (GE)
    Messaggi
    13,637

    Predefinito

    per caso recentemente hai smontato la scatola del filtro aria?
    ci sono due boccole annegate nella plastica che con l'invecchiamento si staccano dalle loro sedi e si sfilano facendo entrare più aria nel carburatore.
    io ho risolto con un lavoro certosino fatto dal mio meccanico di fiducia, ha forato e filettato dall'esterno per poi fissare il tutto con una vite. L'alternativa è ordinare dagli USA la scatola nuova.
    agevolo foto del lavoro:

    meNbro della CELLULA LIGURE "BELIN T'AMII"


    avere 2 Harley in garage è da ebeti (cit. Belavecio)
    Uso il Pronto Mobili per lucidare la moto perché Angelo ha sempre ragione

  5. #5

    Predefinito

    Hai ancora i collettori in gomma? Magari si sono fessurati e tirano aria...

    Inviato dal mio SM-G920F utilizzando Tapatalk
    meNbro della CELLULA LIGURE "BELIN T'AMII"

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •