Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 13

Discussione: frecce monofilamento:un disastro!

  1. #1

    Predefinito frecce monofilamento:un disastro!

    dove ho sbagliato?premetto che a livello di elettronica sono una capra
    ho comperato in aftermarket quattro frecce bullet per la moto di mia moglie (street 750)
    pensavo avessero i classici due cavetti e di cavarmela staccando le vecchie e collegare le nuove invece quando mi sono arrivate ho visto che ne hanno uno e sono andato in crisi
    mi sono informato qua e là poi sono passato alla pratica
    le due anteriori montano su supporti di metallo che dovrebbero fare massa ho collegato quindi il cavo della freccia con il positivo della moto marrone/blu isolando il nero
    le posteriori ahimè hanno il supporto in plastica quindi ho pensato di collegare come le anteriori solo che dal cavetto della freccia ho fatto partire un altro cavo e ho fatto massa su un bullone della targa
    risultato:azionando l'interruttore della freccia si accende solo l'anteriore sinistra sia azionando a destra che a sinistra e resta fissa mentre l'anteriore destra e le due posteriori restano spente gli indicatori sul tachimetro invece si accendono e restano fissi
    mi rendo conto che è una ca***ta ma non so dove sbattere la testa
    vùla bass e schiva i sass
    Electra Glide 2009

  2. #2
    L'avatar di paolo.white
    Data Registrazione
    19-06-2011
    Località
    Republica Autonoma dell'Alta Val Bisagno (GE)
    Messaggi
    12,779

    Predefinito frecce monofilamento:un disastro!

    Quella posteriore non funziona perché i collegamenti non sono corretti, di conseguenza é normale che la spia e l'anteriore restino fisse.
    Diverso il discorso per il fatto che ti si accende la sinistra anche se metti quella destra.
    Hai chiaramente fatto un casino con i collegamenti, ti consiglio di scollegare completamente le due posteriori per vedere se le anteriori si accendono correttamente (resteranno fisse ma almeno vedi se il collegamento davanti é giusto).
    Infine lascia le posteriori sui supporti di plastica, colleghi il positivo mentre il filo negativo lo imbulloni al dado di fissaggio della bullet
    meNbro della CELLULA LIGURE "BELIN T'AMII"


    avere 2 Harley in garage è da ebeti (cit. Belavecio)
    Uso il Pronto Mobili per lucidare la moto perché Angelo ha sempre ragione

  3. #3

    Predefinito

    grazie per la dritta
    domani scollegherò tutto e farò come hai detto
    vùla bass e schiva i sass
    Electra Glide 2009

  4. #4

    Predefinito

    io nelle mie bullet ho preso un pezzo di cavo nero, ho fatto un occhiello ad un estremità, infilato nel corpo della freccia e poi messo l'occhiello a cavallo della vite che tiene il portalampada. stretta la vite rimane bello fisso non ho mai avuto problemi.

  5. #5

    Predefinito

    Citazione Originariamente Scritto da paolo.white Visualizza Messaggio
    Quella posteriore non funziona perché i collegamenti non sono corretti, di conseguenza é normale che la spia e l'anteriore restino fisse.
    Diverso il discorso per il fatto che ti si accende la sinistra anche se metti quella destra.
    Hai chiaramente fatto un casino con i collegamenti, ti consiglio di scollegare completamente le due posteriori per vedere se le anteriori si accendono correttamente (resteranno fisse ma almeno vedi se il collegamento davanti é giusto).
    Infine lascia le posteriori sui supporti di plastica, colleghi il positivo mentre il filo negativo lo imbulloni al dado di fissaggio della bullet
    Eureka!!!
    ho smontato l'accrocchio insensato che avevo combinato e ho ricollegato come hai scritto
    le frecce adesso funzionano tranne l'anteriore destra...che sia bruciata la lampadina benché siano nuove?
    vabbeh poco male...questo è niente rispetto alla figura di cacca che mi sono risparmiato grazie mille per le indicazioni

    Inviato dal mio ALE-L21 utilizzando Tapatalk
    vùla bass e schiva i sass
    Electra Glide 2009

  6. #6

    Predefinito

    Citazione Originariamente Scritto da rever Visualizza Messaggio
    io nelle mie bullet ho preso un pezzo di cavo nero, ho fatto un occhiello ad un estremità, infilato nel corpo della freccia e poi messo l'occhiello a cavallo della vite che tiene il portalampada. stretta la vite rimane bello fisso non ho mai avuto problemi.
    ho fatto anch'io un lavoro del genere è provvisorio perché volevo provarle e non avevo molto tempo il definitivo non sarà molto meglio


    Inviato dal mio ALE-L21 utilizzando Tapatalk
    vùla bass e schiva i sass
    Electra Glide 2009

  7. #7
    L'avatar di paolo.white
    Data Registrazione
    19-06-2011
    Località
    Republica Autonoma dell'Alta Val Bisagno (GE)
    Messaggi
    12,779

    Predefinito

    Citazione Originariamente Scritto da rob halford Visualizza Messaggio
    Eureka!!!
    ho smontato l'accrocchio insensato che avevo combinato e ho ricollegato come hai scritto
    le frecce adesso funzionano tranne l'anteriore destra...che sia bruciata la lampadina benché siano nuove?
    vabbeh poco male...questo è niente rispetto alla figura di cacca che mi sono risparmiato grazie mille per le indicazioni

    Inviato dal mio ALE-L21 utilizzando Tapatalk
    Normale amministrazione, poteva andarti anche peggio, le prime frecce che ho comprato le ho prese su Ebay USA, sono arrivate con tre fili anziché uno, dopo un attimo di panico mi sono ricordato che in America le frecce stanno sempre accese e lampeggiano solo quando svolti, quindi ho eliminato i fili inutili e collegato il tutto.
    Per la tua anteriore dx prova a sostituire la lampadina, se non va hai qualche filo messo male o la lampadina fa male contatto
    meNbro della CELLULA LIGURE "BELIN T'AMII"


    avere 2 Harley in garage è da ebeti (cit. Belavecio)
    Uso il Pronto Mobili per lucidare la moto perché Angelo ha sempre ragione

  8. #8

    Predefinito

    ho controllato due volte i collegamenti ho anche cambiato morsetto ma niente
    proverò a cambiare lampadina
    grazie del provvidenziale aiuto

    Inviato dal mio ALE-L21 utilizzando Tapatalk
    vùla bass e schiva i sass
    Electra Glide 2009

  9. #9

    Predefinito

    Scusate l ot...... oh un possessore di strett 750 ....

  10. #10
    L'avatar di paolo.white
    Data Registrazione
    19-06-2011
    Località
    Republica Autonoma dell'Alta Val Bisagno (GE)
    Messaggi
    12,779

    Predefinito

    É della moglie
    meNbro della CELLULA LIGURE "BELIN T'AMII"


    avere 2 Harley in garage è da ebeti (cit. Belavecio)
    Uso il Pronto Mobili per lucidare la moto perché Angelo ha sempre ragione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •