Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 29

Discussione: perdita olio anello di tenuta cavi statore

  1. #11

    Predefinito

    Citazione Originariamente Scritto da Ziobello Visualizza Messaggio
    mm o cm?

    in Ziobello we trust
    ho riletto. tutto corretto. cm e mm come da msg precedente

  2. #12

    Predefinito

    Citazione Originariamente Scritto da rox Visualizza Messaggio
    ho riletto. tutto corretto. cm e mm come da msg precedente
    Sorry non credevo una "guarnizione" spessore 4cm

    in Ziobello we trust
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  3. #13

    Predefinito

    Oggi ha reiniziato a gocciolare quindi devo rifare il lavoro.
    C'e' qualcuno che avendolo fatto sa rispondere alle domande del mio post precedente o dirmi dove ho sbagliato?
    Riassumendo il mio dubbio
    Per quanti cm posso mettere la pasta sulla guarnizione essendo sicuro che questa non cada nel vano primaria?

    Grazie,
    Rox

  4. #14
    Gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    LocalitÓ
    East Rome
    Messaggi
    6,337

    Predefinito

    Citazione Originariamente Scritto da rox Visualizza Messaggio
    Oggi ha reiniziato a gocciolare quindi devo rifare il lavoro.
    C'e' qualcuno che avendolo fatto sa rispondere alle domande del mio post precedente o dirmi dove ho sbagliato?
    Riassumendo il mio dubbio
    Per quanti cm posso mettere la pasta sulla guarnizione essendo sicuro che questa non cada nel vano primaria?

    Grazie,
    Rox
    Rural tutta fuori, pulisci sia la guarnizione che la parte interna del blocco primaria; usa un cottonfiock e pulitore sgranati re per freni. Poi applica il pick su tutta la guarnizione e reinseriscila.
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza Ŕ quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  5. #15

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Rural tutta fuori, pulisci sia la guarnizione che la parte interna del blocco primaria; usa un cottonfiock e pulitore sgranati re per freni. Poi applica il pick su tutta la guarnizione e reinseriscila.
    ok grazie,
    ci riprovo fiducioso
    Per ora uso il materiale che ho:
    1)per pulire: petrolio bianco
    2)pasta nera: CFG P00200 260gradi

    grazie per il supporto

  6. #16

    Predefinito

    Citazione Originariamente Scritto da rox Visualizza Messaggio
    ok grazie,
    ci riprovo fiducioso
    Per ora uso il materiale che ho:
    1)per pulire: petrolio bianco
    2)pasta nera: CFG P00200 260gradi

    grazie per il supporto
    Fai due foto...cosý serve per altri. Sgrat Sgrat.

    in Ziobello we trust
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  7. #17

    Predefinito

    ecco. il lavoro l'fatto. ora attendo 24 ore poi si vede.
    ho fatto qualche foto. se qualcuno mi dice come si fa a pubblicarle... anticipo che non sobo riuscito a estrarre tutta la guarnizione. avevo paura di strappare i cavi che per me erano tesi. comunque sono fiducioso

  8. #18

    Predefinito

    Citazione Originariamente Scritto da rox Visualizza Messaggio
    ecco. il lavoro l'fatto. ora attendo 24 ore poi si vede.
    ho fatto qualche foto. se qualcuno mi dice come si fa a pubblicarle... anticipo che non sobo riuscito a estrarre tutta la guarnizione. avevo paura di strappare i cavi che per me erano tesi. comunque sono fiducioso
    Se usi smartphone consiglio installare gratis Tapatalk. Inserire foto Ŕ simil Facebook.

    Se usi PC consiglio Postimage (gratis) che trovi con Google: carichi una foto e poi copi il "link diretto con forum" che incolli nel campo testo del messaggio che vuoi scrivere.

    Pi¨ facile farlo che spiegarlo.

    Ziobello

    in Ziobello we trust
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  9. #19

    Predefinito

    dopo 4 giorni e circa 300km ne gocce ne trasudi.so far so good! attendo un'altra settimanella e poi se tutto Ŕ ok metto qualche foto del lavoro. cmq vada un ringraziamento a benito.

  10. #20

    Predefinito

    Eccomi di ritorno dal faker con ormai piu' di 2000 km sul lavoro fatto.
    Il mio cell non e' compatibile con tapatalk a quanto pare quindi dovete accontentarvi dei link alle foto sorry.
    La prima e' la foto del uscita cavi statore prima del lavoro.
    2016-08-24 18.25.37.jpg

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •