Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 29 di 29

Discussione: perdita olio anello di tenuta cavi statore

  1. #21

    Predefinito

    casso non mi fa piu' caricare file...vedo che c'e' una scritta 830 di 976KB utilizzati. Se avete dritte ...

  2. #22

    Predefinito

    Citazione Originariamente Scritto da rox Visualizza Messaggio
    casso non mi fa piu' caricare file...vedo che c'e' una scritta 830 di 976KB utilizzati. Se avete dritte ...
    Riduci la dimensione file...

    in Ziobello we trust
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  3. #23

    Predefinito

    100kB per 3 foto mi sembrano pochini.. potrei togliere un paio di foto di discussioni vecchie a sapere come si fa

  4. #24
    Gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,337

    Predefinito

    😂😂😂😂ma insomma...perde ancora o non perde più? 🙈🙉🙊
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  5. #25

    Predefinito

    zero perdite

  6. #26
    L'avatar di CALENN
    Data Registrazione
    03-10-2010
    Località
    Picenum Hills
    Messaggi
    354

    Predefinito

    Con cosa e come hai estratto la guarnizione?
    ROAD KINGHIZZATO!

  7. #27

    Predefinito

    Citazione Originariamente Scritto da CALENN Visualizza Messaggio
    Con cosa e come hai estratto la guarnizione?
    se nom ricordo male avevo usato una pinza. beccucci fini all' inizio poi più grande. devi fare un bel pò di forza....e secondo me snervi il retro della guarnizione.

  8. #28

    Predefinito

    Citazione Originariamente Scritto da rox Visualizza Messaggio
    se nom ricordo male avevo usato una pinza. beccucci fini all' inizio poi più grande. devi fare un bel pò di forza....e secondo me snervi il retro della guarnizione.
    Ciao, ho lo stesso problema ma il mio meccanico mi ha detto di tenermi la perdita perchè se faccio come hai detto tu, rischio di strappare i cavi dello statore.
    Mah

  9. #29

    Predefinito

    Citazione Originariamente Scritto da FXSTC Visualizza Messaggio
    Ciao, ho lo stesso problema ma il mio meccanico mi ha detto di tenermi la perdita perchè se faccio come hai detto tu, rischio di strappare i cavi dello statore.
    Mah
    vero che rischi. se continui a tirare probabilmente succede. diciamo che io sono arrivato a estrarre tutta la guarnizione cioè circa 4cm poi mi ha dato imprrssione di cavi tirati e mi sono fermato...sulla mia moto.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •