Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 13 di 13

Discussione: Consumo anomalo all'anteriore

  1. #11
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    LocalitÓ
    East Rome
    Messaggi
    6,385

    Predefinito

    Potrebbe esserci il classico errore di rimontaggio della gomma anteriore. Fronte moto, sul lato sx tra il distanziale ed il gambale dovrebbe esserci uno spazio di circa 3mm che tutti annullano creando un decentramento della ruota anteriore...potrebbe anche essere uno dei due ammo ant. Con olio andato...partiamo dal semplice
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza Ŕ quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  2. #12
    L'avatar di Wild Max
    Data Registrazione
    09-04-2016
    LocalitÓ
    Reggio Calabria
    Messaggi
    75

    Predefinito

    Controllo lo spazio tra distanziale e gambale.
    X olio...Non ho notato ad oggi alcuna perdita nel parcheggio ne tracce sugli steli.
    Per chi me lo ha chiesto il consumo della posteriore e regolare e come bilanciamento...monto uno scarico 2/1

    Inviato dal mio SM-G900F utilizzando Tapatalk

  3. #13
    L'avatar di Wild Max
    Data Registrazione
    09-04-2016
    LocalitÓ
    Reggio Calabria
    Messaggi
    75

    Predefinito

    Sembrerebbe che mangio proprio quello spazio...tu che ne dici Benito?

    Inviato dal mio SM-G900F utilizzando Tapatalk



    Ultima modifica di Wild Max; 29-06-2016 alle 15:32

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •