Pagina 8 di 8 PrimaPrima ... 45678
Risultati da 71 a 76 di 76

Discussione: Testa di biella o distribuzione?

  1. #71
    L'avatar di Nico_RK
    Data Registrazione
    22-08-2008
    Località
    Ostia Antica-Roma
    Messaggi
    386

    Predefinito

    Buongiorno!
    Scusate il periodo di latitanza ma ultimamente lavoro e famiglia mi lasciano davvero poco tempo per la moto e tutto quello che le gira intorno, WC compreso.
    Nonostante tutto però dai primi di marzo ad oggi ho percorso circa 3000 km.
    Come detto altre volte volendo cercare il pelo nell'uovo non mi dispiacerebbe eliminare il leggero ticchettio che ancora rimane avvertibile in marcia (soprattutto col parabrezza installato) e che comunque mi sembra leggermente attenuato col passare dei km.
    Proviamo a riprendere il discorso interrotto qualche tempo fa.

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Avuta la conferma che l'olio gira come ti ho detto ora ... l'olio sale dalla pompa ai due fori da te indicati; lo porta alle punterie che si lubrificano e si caricano e poi sale attraverso i coperchi delle aste ai coperchi bilanceri; da lì lubrifica il tutto e ridiscende attraverso i sottogruppi in un condotto posto su testa e cilindro per rientrare nel vano cam
    Il ticchettamento dipende da un errata tarature delle aste e da un errato lavoro fatto sui bilanceri. Le boccole degli stessi vanno reinserite con la pressa e l'alesatura fatta con il tornio, non a mano...Ora speriamo che tu non abbia danneggiato la pompa e il piatto cam che (anche se fuelin) va centrata con i pin conici, non si scappa...devi rismontare il tutto e devi rimontare secondo procedura standard HD e soprattutto rimettere le aste non regolabili
    Il montaggio di tutti i componenti è stato fatto seguendo le procedura riportate sul manuale d'officina specifico per il mio modello di moto ad eccezione dell'installazione e centratura di piastra, pompa olio e regolazione aste. Questi componenti sono stati montati secondo le istruzione del produttore proprio perché le loro caratteristiche costruttive non consentono di adottare le procedure previste da mamma HD.
    Come già specificato in un precedente post per allineare la pompa olio non è possibile utilizzare i pin conici citati da Benito; infatti detti allineaori non posso impiegarsi perché corti.
    La pompa olio presenta la filettatura femmina in corrispondenza del corpo pompa dove risiedono i rotori di ripresa.
    Tra la pompa e la piastra è interposta la sezione di mandata della pompa stessa che per ovvi motivi non è provvista di filettatura. Pertanto l'unico metodo utile all'installazione è quello indicato sul manuale feulig.

    Citazione Originariamente Scritto da Seby75 Visualizza Messaggio
    Novità son curioso!!!! Aggiornaci
    Purtroppo però è sopraggiunto un ulteriore problema.
    Dopo un bel giro in compagnia, al riavvio del motore prima del rientro a casa, si presenta un rumore che purtroppo già conoscevo bene.
    All'accensione ho avvertito un chiaro segnale di usura dei pattini tendicatena.
    Sulla scorta di un post del maestro Paolozen riguardo allo smontaggio, verifica e rimontaggio periodico dei motori al fine di verificarne e misurarne analiticamente il comportamento in rapporto alle prestazioni che si vogliono ottenere, mi sono convinto a riaprire tutta la distribuzione con imponderabile anticipo rispetto ai 10/15000 km che rappresentavano il limite che mi ero imposto di rispettare per una accurata veirifca "strumentale" sui nuovi materiali impiegati.
    Mio malgrado ho potuto prendere atto del problema che si è manifestato.
    La fotografia parla da sola

    [IMG][/IMG]

    Mentre il pattino sulla catena primaria risultava leggermente segnato (qualche striatura appena visibile) quello secondario era praticamente finito! Usurato ben oltre il limite che riporta il manuale per la sua sostituzione
    Ho provveduto a sostituire il pezzo in esame montando nuovamente un pattino c a c c o l o s o originale HD al posto di questi in teflon.
    Se tra 5000 km, riapro e lo trovo nuovamente finito che cosa devo pensare?
    Sicuramente il fatto che la moto adesso va che è una goduria, consuma molto meno, spinge bene in ogni marcia il che non mi ha risparmiato qualche "tiratina" può aver influito così pesantemente sull'usura del tendicatena?
    Possibile che le rampe delle nuove cams sollecitino così tanto la catena da mettere in crisi il tenditore?
    Se così fosse ogni 5/6000 km sono obbligato ad aprire e sostituire tendicatena!

    Che ne pensate?
    Cordialmente.
    Nico

    Vola libera e felice, al di là dei compleanni, in un tempo senza fine, nel persempre.
    Di tanto in tanto noi c'incontreremo - quando ci piacerà - nel bel mezzo dell'unica festa che non può mai finire...

  2. #72

    Predefinito

    Seguo con molto interesse e curiosità e resto perplesso da questo ultimo aggiornamento!
    Mi pare un consumo assolutamente folle e inspiegabile.
    Ma visto il ben di dio di lavori che hai fatto e che ti fai tutto da solo, perchè non ne hai approfittato per mettere un bel gear drive e mandare in mona catene pattini e compagnia bella?

  3. #73
    L'avatar di Nico_RK
    Data Registrazione
    22-08-2008
    Località
    Ostia Antica-Roma
    Messaggi
    386

    Predefinito

    Citazione Originariamente Scritto da jonny_3d Visualizza Messaggio
    Seguo con molto interesse e curiosità e resto perplesso da questo ultimo aggiornamento!
    Mi pare un consumo assolutamente folle e inspiegabile.
    Ma visto il ben di dio di lavori che hai fatto e che ti fai tutto da solo, perchè non ne hai approfittato per mettere un bel gear drive e mandare in mona catene pattini e compagnia bella?
    Ciao Jonny.
    La risposta la trovi nella discussione.
    Principalmente perché immaginavo completamente fuori tolleranza il run out dell'albero motore. Quando ho aperto per la sostituzione di questo tendicatena ho ordinato un comparatore centesimale per verificare detto valore.
    Dalle misure che ho fatto in varie sessioni ho tirato fuori una forchetta di valori compresi tra 0,0031" e 0,0043". Ancora non ho ben capito se posso compensarli e in che modo...
    Appena trovo il tempo di studiare una soluzione idonea al problema (la S&S produce ingranaggi con diverse dimensioni), non esiterò a passare alla cascata di ingranaggi.

    Vola libera e felice, al di là dei compleanni, in un tempo senza fine, nel persempre.
    Di tanto in tanto noi c'incontreremo - quando ci piacerà - nel bel mezzo dell'unica festa che non può mai finire...

  4. #74

    Predefinito

    Citazione Originariamente Scritto da Nico_RK Visualizza Messaggio
    Ciao Jonny.
    La risposta la trovi nella discussione.
    Principalmente perché immaginavo completamente fuori tolleranza il run out dell'albero motore. Quando ho aperto per la sostituzione di questo tendicatena ho ordinato un comparatore centesimale per verificare detto valore.
    Dalle misure che ho fatto in varie sessioni ho tirato fuori una forchetta di valori compresi tra 0,0031" e 0,0043". Ancora non ho ben capito se posso compensarli e in che modo...
    Appena trovo il tempo di studiare una soluzione idonea al problema (la S&S produce ingranaggi con diverse dimensioni), non esiterò a passare alla cascata di ingranaggi.

    Eh probabilmente l'avevo letto a suo tempo ma non mi ricordavo.
    Capito, effettivamente mi pareva di aver letto che non è così tanto determinante il runout dell'albero (ovviamente entro certi limiti) proprio perchè trovi ingranaggi di diverse dimensioni che dovrebbero comunque consentire di montare il kit.
    Io a sto punto che hai di nuovo riaperto, controllerei bene dati alla mano se la cosa è fattibile e giù..fatto 30 farei 31 e finisce la musica.
    Con quello risolvi tante menate (e prendi anche qualche cavallo), resta il fatto che quel pattino così usurato in così pochi km è allucinante!!
    Mi rimetto buono buono a seguire la discussione!
    Ultima modifica di jonny_3d; 17-06-2016 alle 14:02

  5. #75
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,381

    Predefinito

    quella usura anomala mi fa pensare ad un materiale di bassa qualità...la catenella ti sembra ben lubrificare?
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  6. #76
    L'avatar di Nico_RK
    Data Registrazione
    22-08-2008
    Località
    Ostia Antica-Roma
    Messaggi
    386

    Post

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    quella usura anomala mi fa pensare ad un materiale di bassa qualità...la catenella ti sembra ben lubrificare?
    Ciao Enrico,
    anche io propendo per un materiale davvero scadente. Però mi rimane il dubbio del perché il tendicatena primario (stesso produttore e stesso materiale - almeno dall'aspetto) era leggermente segnato.
    Eppure ero convinto che bastava davvero poco per fare di meglio rispetto ai tendicatena originali...
    Sulla catena, come si vede in fotografia, è evidente la presenza di olio...
    Comunque...
    Per il momento mi rimane da tenere sotto controllo l'usura dei pattini e stare a vedere che succede tra 3/4000 km max...
    A presto.
    Buon fine settimana a tutti...

    Vola libera e felice, al di là dei compleanni, in un tempo senza fine, nel persempre.
    Di tanto in tanto noi c'incontreremo - quando ci piacerà - nel bel mezzo dell'unica festa che non può mai finire...

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •