Pagina 1 di 8 12345 ... UltimaUltima
Risultati da 1 a 10 di 76

Discussione: Testa di biella o distribuzione?

  1. #1
    L'avatar di Nico_RK
    Data Registrazione
    22-08-2008
    Località
    Ostia Antica-Roma
    Messaggi
    386

    Post Testa di biella o distribuzione?

    Buonasera,
    dopo un peridodo di pausa eccomi nuovamente a tediarvi con i "rumorini sospetti" che sembrano non abbandonare mai il mio King.
    La moto in questione è dell'annata 2003 ed ha quasi 80000 km.
    Proverò a sintetizzare al massimo la questione.
    Lo scorso anno dopo aver sostituito il cavo frizione cotto per colpa del negativo lento sul motorino di avviamento, ho iniziato a percepire un ticchettio anomalo (simile ad una monetina che sbatte regolarmente su uno dei paracalore, oppure più verosimilmente somigliante ad una tain-tain-tain-tain) che si manifesta in un preciso range di giri/min del motore e che finora ho localizzato nella parte alta del cilindro posteriore.
    Fatta ascoltare la moto a due orecchie esperte il consiglio fu quello di ricercare qualche elemento di supporto che si era allentato. Meno male pensai tra me e me...
    Col passare dei km (da allora ne ho percorsi meno di 2000 ) detto ticchettio è aumentato di intensità a tal punto che con il parabrezza installato copre senza problemi il rumore delle SE II!!!
    Dopo diverse settimane di indagini e ricerche varie mi arrendo e decido di ricorrere alle stesse orecchie esperte per una "visita" approfondita.

    Dopo un breve ascolto (un paio di sgasate e stop) le sentenze sono risultate opposte ma altrettanto nefaste:
    - il primo dichiara lapidario "stai sbiellando" ;
    - il secondo dichiara "hai la distribuzione in pappa" che ti ha grippato qualcosa nella parte alta delle testate.

    Ovviamente, nel frattempo la moto è stata fermata.
    E adesso? Che faccio?
    Come dovrei approcciarmi, secondo voi, al problema?

    Ovviamente non posso sperare in una diagnosi esaustiva da parte vostra, ma magari ci siete già passati...
    Speranzoso di in un consiglio da parte vostra, ringrazio chi vorrà dedicarmi il suo tempo.
    Saluti.

    Nicola


    P.S.
    Moto:
    - FLHR;
    - Anno 2003;
    - Quasi 80000 km;
    - Distribuzione rifatta (da me a 50500 km);
    - Ordinaria manutenzione e tagliandi regolari (fatti da me);
    - Finora ho sostituito il regolatore di tensione e cavo frizione (fatti da me).
    Vola libera e felice, al di là dei compleanni, in un tempo senza fine, nel persempre.
    Di tanto in tanto noi c'incontreremo - quando ci piacerà - nel bel mezzo dell'unica festa che non può mai finire...

  2. #2

    Data Registrazione
    11-02-2006
    Località
    Portogallo
    Messaggi
    1,113

    Predefinito

    da quando hai rifatto la distribuzione sono passati 30000 Km ..........pochini per pensare che sia tutto da rifare, comunnque é la cosa piú semplice e veloce da controllare quindi direi che il punto di partenza lo hai giá trovato.

  3. #3
    L'avatar di Texano
    Data Registrazione
    31-05-2012
    Località
    Spettabile Reggenza dei 7 comuni
    Messaggi
    1,746

    Predefinito

    Questa estate ho avuto come te un problema di rumore e per farla breve si è distrutto il "vassoio " dove ci sono i bilancieri dell'alzata valvole nel cilindro anteriore motore TC 96........secondo me ,se stesse collassando qualche parte meccanica nel motore, dovresti trovare limature o pezzettini di ferro,nell'olio motore o nel filtro prova ad aprirlo e sincerarti. Stessa cosa per la distribuzione ......in ogni caso la cosa da fare è ......aprire...punto.
    Parlare è facile.......è capire che è difficile......

  4. #4

    Predefinito

    Citazione Originariamente Scritto da Nico_RK Visualizza Messaggio
    Buonasera,
    dopo un peridodo di pausa eccomi nuovamente a tediarvi con i "rumorini sospetti" che sembrano non abbandonare mai il mio King.
    La moto in questione è dell'annata 2003 ed ha quasi 80000 km.
    Proverò a sintetizzare al massimo la questione.
    Lo scorso anno dopo aver sostituito il cavo frizione cotto per colpa del negativo lento sul motorino di avviamento, ho iniziato a percepire un ticchettio anomalo (simile ad una monetina che sbatte regolarmente su uno dei paracalore, oppure più verosimilmente somigliante ad una tain-tain-tain-tain) che si manifesta in un preciso range di giri/min del motore e che finora ho localizzato nella parte alta del cilindro posteriore.
    Fatta ascoltare la moto a due orecchie esperte il consiglio fu quello di ricercare qualche elemento di supporto che si era allentato. Meno male pensai tra me e me...
    Col passare dei km (da allora ne ho percorsi meno di 2000 ) detto ticchettio è aumentato di intensità a tal punto che con il parabrezza installato copre senza problemi il rumore delle SE II!!!
    Dopo diverse settimane di indagini e ricerche varie mi arrendo e decido di ricorrere alle stesse orecchie esperte per una "visita" approfondita.

    Dopo un breve ascolto (un paio di sgasate e stop) le sentenze sono risultate opposte ma altrettanto nefaste:
    - il primo dichiara lapidario "stai sbiellando" ;
    - il secondo dichiara "hai la distribuzione in pappa" che ti ha grippato qualcosa nella parte alta delle testate.

    Ovviamente, nel frattempo la moto è stata fermata.
    E adesso? Che faccio?
    Come dovrei approcciarmi, secondo voi, al problema?

    Ovviamente non posso sperare in una diagnosi esaustiva da parte vostra, ma magari ci siete già passati...
    Speranzoso di in un consiglio da parte vostra, ringrazio chi vorrà dedicarmi il suo tempo.
    Saluti.

    Nicola


    P.S.
    Moto:
    - FLHR;
    - Anno 2003;
    - Quasi 80000 km;
    - Distribuzione rifatta (da me a 50500 km);
    - Ordinaria manutenzione e tagliandi regolari (fatti da me);
    - Finora ho sostituito il regolatore di tensione e cavo frizione (fatti da me).
    Sinceramente dare una controllata alle cames in basso controllare i tendi catena non si sa mai

  5. #5
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,378

    Predefinito

    80.000 km potrebbe essere una punteria idraulica in fase di saluto e il ticchettio che senti in alto proviene dal battito delle aste. Cmq devi aprire la parte alta e iniziare da li scendendo mano a mano...in bocca al lupo e facci saperese hai bisogno sai dove trovarmi
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  6. #6
    L'avatar di Nico_RK
    Data Registrazione
    22-08-2008
    Località
    Ostia Antica-Roma
    Messaggi
    386

    Post

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    80.000 km potrebbe essere una punteria idraulica in fase di saluto e il ticchettio che senti in alto proviene dal battito delle aste. Cmq devi aprire la parte alta e iniziare da li scendendo mano a mano...in bocca al lupo e facci saperese hai bisogno sai dove trovarmi
    Grazie Benito...
    Sempre puntuale e preciso.
    Ci sentiamo nel periodo delle feste (per gli auguri sicuramente) e senz'altro ti romperò l'anima per qalche consiglio.
    Spero di iniziare i lavori (smontaggio) già da questo fine settimana; se sei d'accordo sfrutto questo post per inserire passo passo gli interventi (sperando di risolvere intervenendo soltanto sulla distribuzione).
    Ringrazio anche gli altri per i consigli.
    Segue aggiornamento.
    A presto...


    Vola libera e felice, al di là dei compleanni, in un tempo senza fine, nel persempre.
    Di tanto in tanto noi c'incontreremo - quando ci piacerà - nel bel mezzo dell'unica festa che non può mai finire...

  7. #7
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,378

    Predefinito

    Citazione Originariamente Scritto da Nico_RK Visualizza Messaggio
    Grazie Benito...
    Sempre puntuale e preciso.
    Ci sentiamo nel periodo delle feste (per gli auguri sicuramente) e senz'altro ti romperò l'anima per qalche consiglio.
    Spero di iniziare i lavori (smontaggio) già da questo fine settimana; se sei d'accordo sfrutto questo post per inserire passo passo gli interventi (sperando di risolvere intervenendo soltanto sulla distribuzione).
    Ringrazio anche gli altri per i consigli.
    Segue aggiornamento.
    A presto...


    Ho la mia a "cuore aperto" per un upgrade di parts and chorme ...sicuramente si tratta di una punteria con la molla andata....80.000 può succedere...dai una occhiata lì...te ne accorgi subito dal rumore, dallo sporco e dal consumato che trovi smontando...se hai bisogno sai come reperirmi
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  8. #8
    L'avatar di Nico_RK
    Data Registrazione
    22-08-2008
    Località
    Ostia Antica-Roma
    Messaggi
    386

    Post

    Buongiorno a tutti e Buone Feste!!!
    Dopo una doverosa "pausa" natalizia iniziamo i lavori di revisione della distribuzione del King:

    Preparato il paziente, dopo aver rimosso serbatoio carburante, filtro aria, pedana poggiapiede e lavorato sul collettore di scarico in modo da dare meno fastidio possibile

    [IMG][/IMG]

    Iniziamo aprendo il nosecone

    [IMG][/IMG]

    Sembra tutto in ordine ed i tendicatena ancora in buono stato (hanno fatto quasi 30.000 km)

    [IMG][/IMG]

    [IMG][/IMG]

    [IMG][/IMG]

    Adesso ispezioniamo la "parte alta" aprendo prima il rocker box del cilindro posteriore

    [IMG][/IMG]

    Dopo aver trovato il PMS allento i dadi del supporto bilancieri e rimuovo il tutto

    [IMG][/IMG]

    [IMG][/IMG]

    [IMG][/IMG]

    [IMG][/IMG]

    Fino qui sembra tutto ok (sembra).
    Sfilo le aste (pushrods) e qui trovo una prima anomalia. L'asta che comanda la valvola di scarico è asciutta mentre l'altra annega nell'olio; analogamente alle aste, disassemblando i bilancieri dal supporto (ed i relativi rulli) i componenti afferenti allo "scarico" sono entrambi quasi asciutti. In apparenza però mi sembra tutto in ordine tranne (IMHO) leggeri segni di usura sui rulli dei bilancieri; ovviamente i guru dell'officina avranno parametri di giudizio in merito più qualificati dei miei.

    La parte superiore delle punterie risulta comunaue omogeneamente lubrificata.

    [IMG][/IMG]

    Rimuovo le punterie (lifters) ed ecco la sorpresa!!!

    [IMG][/IMG]

    [IMG][/IMG]

    [IMG][/IMG]

    [IMG][/IMG]

    [IMG][/IMG]

    [IMG][/IMG]

    La punteria dello "scarico" è esageratamente segnata sul rullo che tra l'altro ha un gioco sull'asse di rotazione notevolmente superiore all'altra; nell'alloggiamento del basamento trovo evidenti segni di usura nonostante l'area dovrebbe lavorare a bagno d'olio.
    (P.S. Ricordatevi di segnare la posizione del foro di ingresso olio della punteria. Io l'ho dimenticato e il manuale d'officina non è esplicativo in merito; riporta la procedura di montaggio di punterie precedentemente rimosse e per conservare uniformità di usura consiglia di ripristinare le stesse nella medesima posizione. Con punterie nuove un verso vale l'altro - spero! - se così non fosse ringrazio in anticipo chi sa darmi la corretta interpretazione del manuale).

    La cementazione delle camme sembra in buono stato anche se segnata dai km; aspetto di smontare la piastra di supporto per vedere la situazione nel complesso.

    Procedo con le stesse operazioni (ovviamente dopo aver trovato il PMS) sul cilindro anteriore dove la situazione mi sembra del tutto regolare.

    [IMG][/IMG]

    [IMG][/IMG]

    Rimuovendo le punterie idrauliche anche negli alloggiamenti del cilindro anteriore sono evidenti i segni lasciati dalle punterie stesse.

    [IMG][/IMG]

    Le punterie sembrano in ordine

    [IMG][/IMG]

    Riassumendo, finora ho trovato molto rovinata una punteria e le sedi delle stesse sul basamento.
    Niente limatura metallica, ne detriti provenienti dai tendicatena.
    Chiedo ai più esperti lumi sulle possibili cause cha hanno portato una sola punteria a rovinarsi in quel modo (anche se immagino che probabilmente troverò la risposta dietro al piatto porta cammes).
    Inoltre, dovendo iniziare a fare la lista della spesa (lifters, pushrods, valvola di by-pass pompa) cos'altro dovrei sostituire?
    Cammes nuove (riprendo le standard visto il kilometraggio o vado di Andrews TW21 oppure TW26?) e kit feuling con piastra, pompa, lifters ecc...
    Grazie a chi vorrà dedicarmi del tempo.

    [IMG][/IMG]

    Stay tuned...

    Ultima modifica di Nico_RK; 28-12-2015 alle 12:40
    Vola libera e felice, al di là dei compleanni, in un tempo senza fine, nel persempre.
    Di tanto in tanto noi c'incontreremo - quando ci piacerà - nel bel mezzo dell'unica festa che non può mai finire...

  9. #9

    Predefinito

    sul lato tecnico non mi esprimo,
    ma ottime foto

    meNbro della CELLULA LIGURE "BELIN T'AMII"


  10. #10
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,378

    Predefinito

    Sei all'inizio del lavoro... come ti avevo anticipato una delle punterie era il problema...sostituiscile con fueling e rimontale come vuoi...hanno due sole posizioni possibili e il foro o davanti o dietro non cambia nulla...ora arriva il bello...togli di mezzo piatto cams e pompa e cambia i cuscinetti delle cams nel basamento (ho finito oggi di rimontare la mia)...verifica l'usura delle cams e cambia i vari o-rings (se ti servono ne ho in abbondanza) ...io avevo una testa della camma del timing molto usurata... Punterie Fuelin (sono le migliori ora in commercio) ...se hai bisogno sai come trovarmi
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •