Risultati da 1 a 8 di 8

Discussione: flh 80 problemi in accelerazione

  1. #1

    Predefinito flh 80 problemi in accelerazione

    ciao a tutti...chiedo consiglio a chi ne sa più di me
    ho un electra flh 80 del '79
    da qualche mese a sta parte ho notato che quando vado a superare le 60 mph
    il motore non tira molto...mi spiego meglio,partendo tranqillamente fino ai 60
    ha il suo tiro normale quando li supero mi pare vibri di più e non tira come prima.
    domanda:
    1) che sia questione di elettronica? anticipo/ritardo..
    2)valvole da registrare?
    3) o carburazione..visto che da calda fa un po' fatica ad avviarsi ma quando è in moto sta al minimo perfettamente...da fredda invece va in moto benissimo..
    grazie a tutti per la pazienza...
    ciao ragazzacci

  2. #2
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    Località
    Genova
    Messaggi
    22,823

    Predefinito

    Scusa...potresti dire quante miglia ha la moto ed i lavori che ha fatto?
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  3. #3
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    Località
    Genova
    Messaggi
    22,823

    Predefinito

    ...intendevo...un po' la sua "storia" meccanica.
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  4. #4
    L'avatar di PaoloAziz
    Data Registrazione
    20-01-2010
    Località
    qui e là ( Genova,in barca)
    Messaggi
    5,700

    Predefinito

    Pick up. Parti col controllare se è tutto fissato bene, pulizia della puntina e sistema la distanza tra gli "elettrodi".

    Controlla anche la massa della batteria ed i contatti.

    Salud
    ... dai diamanti non nasce niente dal letame nascono i fiori...
    FdA


    meNbro della CELLULA LIGURE "BELIN T'AMII"

  5. #5

    Predefinito

    Citazione Originariamente Scritto da gosilver Visualizza Messaggio
    ...intendevo...un po' la sua "storia" meccanica.
    ....non sono mai stati fatti lavori importanti....
    solo tagliandi e sostituzione primaria...

  6. #6

    Predefinito

    ok domani controllo il tutto grazie mille

  7. #7
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    Località
    Genova
    Messaggi
    22,823

    Predefinito

    Quoto Paolo, comincia dalle cose più semplici.
    Sinceramente dubito sia un problema legato alle puntine od all' eventuale anticipo/ritardo. in tutti e due i casi (sovranticipata o sovraritardata) avresti ulteriori problemi avvertibili in erogazione. Da un battito in testa, detonazione e "scorbuticità" nel primo caso ad un motore loffio nel secondo, però questo a regimi diversi...non solo così in alto.
    Tienici aggiornati dopo che hai fatto le operazioni suggerite.
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  8. #8

    Predefinito

    ho l'accensione elettronica .....
    comunque intanto mi concentro su gli altri lavori.....
    vi terrò aggiornati
    ciao ragazzacci

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •