Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 24

Discussione: Batteria - un altro post

  1. #1

    Predefinito Batteria - un altro post

    Ciao raga,

    Non vorrei duplicare post, ma da un po', quando avvio, mi si spegne il quadro è mi torna sui km totali.
    Mi sembra di aver capito che sia un sintomo di batteria in via di saluti...
    È così?

    Ciao a tutti e auguroni!

    Fiorenzo & FXSTC 2010 "The Doctor"

  2. #2

    Predefinito

    dagli una ricaricata e vedi se lo fa ancora


    Inviato dal mio ASUS_Z00AD utilizzando Tapatalk

  3. #3
    L'avatar di paolo.white
    Data Registrazione
    19-06-2011
    Località
    Republica Autonoma dell'Alta Val Bisagno (GE)
    Messaggi
    15,171

    Predefinito

    e non dimenticare di ingrassare e stringere i morsetti
    meNbro della CELLULA LIGURE "BELIN T'AMII"


    avere 2 Harley in garage è da ebeti (cit. Belavecio)
    Uso il Pronto Mobili per lucidare la moto perché Angelo ha sempre ragione

  4. #4

    Predefinito

    Citazione Originariamente Scritto da paolo.white Visualizza Messaggio
    e non dimenticare di ingrassare e stringere i morsetti
    Che grasso?

    Fiorenzo & FXSTC 2010 "The Doctor"

  5. #5

    Predefinito

    Citazione Originariamente Scritto da Grunch Visualizza Messaggio
    dagli una ricaricata e vedi se lo fa ancora


    Inviato dal mio ASUS_Z00AD utilizzando Tapatalk
    Ci provo stasera...
    Mantenimento per un paio di giorni anche se mi dà 12.9V?

    Fiorenzo & FXSTC 2010 "The Doctor"

  6. #6

    Predefinito

    non mantenere , ricaricala.
    io ogni TANTO lo faccio più o meno una volta ogni 6 mesi
    avendo più moto, anche se le uso tutte, una ricarica col caricabatteria la faccio e questo me le rende sempre pronte alla partenza

    Inviato dal mio ASUS_Z00AD utilizzando Tapatalk

  7. #7

    Predefinito

    Citazione Originariamente Scritto da Grunch Visualizza Messaggio
    non mantenere , ricaricala

    Inviato dal mio ASUS_Z00AD utilizzando Tapatalk
    Ci pensa il dispositivo in automatico...
    Prima ricarica poi desolfata poi mantiene

    Fiorenzo & FXSTC 2010 "The Doctor"

  8. #8
    L'avatar di bob_rock
    Data Registrazione
    18-02-2011
    Località
    Augusta (SR) per amore...
    Messaggi
    1,583

    Predefinito

    Finalmente uno col mio stesso problemino....
    Avevo scritto io in passato di questo problema, ma pensavo di essere l'unico.
    Non l'ho ancora risolto, malgrado batteria nuova, morsetti serrati, sempre col mantenitore, e ruotalibera del motorino avviamento cambiata (prima sgrattava in avviamento e faceva quel problemino, ora non sgrana ma a volte continua a fare il problemino).
    Lo fa sia a freddo che a caldo.
    Ma non ne vengo a capo.
    Come batteria ora ho una Motobatt di nemmeno un anno.

  9. #9

    Predefinito

    Citazione Originariamente Scritto da Grunch Visualizza Messaggio
    non mantenere , ricaricala.
    io ogni TANTO lo faccio più o meno una volta ogni 6 mesi
    avendo più moto, anche se le uso tutte, una ricarica col caricabatteria la faccio e questo me le rende sempre pronte alla partenza

    Inviato dal mio ASUS_Z00AD utilizzando Tapatalk
    Fatto test.
    Allenatore ok
    Batteria carica al 100% 12.9V
    Nel test di accensione (perfetta) il voltaggio è sceso a 7V e non è passato.
    Non fa particolarmente freddo (8 gradi) ed il contachilometri non si è spento...
    Probabilmente quando fa più freddo (-2 gradi) la batteria da fatica...
    Può essere normale così?

    Fiorenzo & FXSTC 2010 "The Doctor"

  10. #10

    Predefinito

    7v all'accensione mi pare pochino
    e la mia a batteria carica sfiora i 14v


    Inviato dal mio ASUS_Z00AD utilizzando Tapatalk

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •