Pagina 7 di 7 PrimaPrima ... 34567
Risultati da 61 a 67 di 67

Discussione: TC96 - non regge pi¨ il minimo

  1. #61

    Predefinito

    Citazione Originariamente Scritto da belavecio Visualizza Messaggio
    Se Ú davvero lo iac cambierei subito meccanico.
    In realtÓ non Ŕ cosý semplice: se vedi Ŕ un problema successo a molti, spesso mai risolto, in special modo sulle moto fino al 2007 (per l'appunto l'anno del king del mio amico).
    Molti hanno cambiato lo IAC ma senza risolvere.
    Non Ŕ facile risolvere un problema random che si verifica ogni 2-3 settimane e che non lascia errori sulla centralina.
    Mi metto anche nei panni dell'officina, dovrebbe mettersi a cambiare sensori "a caso" rischiando comunque di non risolvere perchŔ le possibilitÓ sono infinite.
    Non Ŕ un problema grave, ma Ŕ una rottura.
    Comunque, a questo punto proviamo a cambiare lo IAC, ma certezze ce ne sono poche!

  2. #62

    Predefinito

    Leggendo un po', c'Ŕ chi associava questo problema al sensore del tachimetro: il che mi fa accendere un campanello, dato che come riportavo qualche settimana fa, la PV ha segnalato questo errore "speedometer U1 016 HIST loss of ICM/ECM serial data instruments", che immagino potrebbe essere riconducibile al tachimetro.
    Per dire il vero funziona regolarmente, non ha mai presentato anomalie.
    Mi viene per˛ da chiedermi in che modo il sensore del tachimetro possa far calare il minimo fino a spengere la moto...
    Comunque, l'altro 3D inerente era questo: https://www.webchapter.it/forum/show...i-spegne/page4

  3. #63
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    LocalitÓ
    East Rome
    Messaggi
    6,381

    Predefinito

    Citazione Originariamente Scritto da jonny_3d Visualizza Messaggio
    Avevo giÓ provato a pulirlo con il pulitore per corpi farfallati, ma non Ŕ servito.
    E' complicato da cambiare?
    No, Ŕ abbastanza semplice se hai il manuale... devi fare attenzione a sistemare bene il nuovo e non far uscire alcuni pezzetti... prova con il wd40 che non Ŕ secco come il pulitore...tentare non costa nulla
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza Ŕ quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  4. #64
    L'avatar di xclode
    Data Registrazione
    19-06-2008
    LocalitÓ
    terraferma della Serenissima
    Messaggi
    3,912

    Predefinito

    chi comanda lo IAC ?... il microprocessore

    in base a che dati ? temperatura motore / numero giri /posizione valvola farfalla/ pressione assoluta

    da cui se uno di questi sensori da info sbagliate lo iac puo' essere pilotato in modo anomalo ma in effetti non segnalare errori .... ma magari leggendo altri valori non assimilabili a " rottura " puoi capire chi e' il colpevole

  5. #65

    Predefinito

    Intanto Ŕ venuto fuori che il collettore del cilindro posteriore Ŕ tutto crettato, ha 3-4 crepe tipo ragnatela.
    Mi vien da pensare, non Ŕ che pu˛ in qualche maniera entrarci con il problema del minimo?

  6. #66

    Predefinito

    Citazione Originariamente Scritto da jonny_3d Visualizza Messaggio
    Intanto Ŕ venuto fuori che il collettore del cilindro posteriore Ŕ tutto crettato, ha 3-4 crepe tipo ragnatela.
    Mi vien da pensare, non Ŕ che pu˛ in qualche maniera entrarci con il problema del minimo?
    Non credo.
    Per caso, hai qualche problema con la lettura della velocitÓ?
    Il sistema di autospegnimento delle frecce funziona?

  7. #67

    Predefinito

    Citazione Originariamente Scritto da Cecco_Rides Visualizza Messaggio
    Non credo.
    Per caso, hai qualche problema con la lettura della velocitÓ?
    Il sistema di autospegnimento delle frecce funziona?
    Non lo so, non credo, me lo avrebbe mai detto, comunque glielo chiedo.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •