Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 46

Discussione: Strumentazione Touring 2009

Visualizzazione Ibrida

Messaggio precedente Messaggio precedente   Nuovo messaggio Nuovo messaggio
  1. #1

    Data Registrazione
    08-01-2015
    Località
    Casalecchio di Reno (BO)-
    Messaggi
    164

    Predefinito Strumentazione Touring 2009

    Hola!!!
    Ho un quiz per la Street Glide del 2009 che ho appena ritirato. Pur essendo tenuta benissimo, ho notato le seguenti imprecisioni:
    1) la lancetta della benzina è troppo sensibile ai movimenti della moto.....traduco...quando la moto è accesa la lancetta balla da tutte le parti.
    2) Il tachimetro mi sembra leggermento ruotato in senso antiorario per cui vorrei spostarlo di qualche grado verso destra.
    3) La mattina trovo alcuni indicatori appannati.....boh
    4) Sono incerto sull'affidabilità del Voltmetro, farò delle prove comparite con un Fluke. Dopo qualche secondo che la moto è accesa (non in moto) il Voltaggio è di circa 11,5 (luci e quadro acceso)....ma parte al primo colpo. Potrebbe voler dire che ho la batteria da cambiare o che la misura non è affidabile?

    Avete qualche indicazione?
    Ultima modifica di Gaglio; 08-01-2015 alle 10:18

  2. #2

    Data Registrazione
    04-11-2010
    Località
    Brennero-Verona-MianeTV
    Messaggi
    1,281

    Predefinito

    Sicuro sia del 2009?

  3. #3
    Ci fai le stesse cose... L'avatar di FASTGABRY
    Data Registrazione
    20-08-2005
    Località
    tra pd e ve
    Messaggi
    46,704

    Predefinito

    Il mio in corsa non sta fermo nemmeno a velocità costante..forse carica male o é normale cosi..per il resto miglior moto del mondo
    street glide..gs adv 1150...il resto ze fuffa

  4. #4
    L'avatar di belavecio
    Data Registrazione
    13-05-2009
    Località
    Taglio di Po "Delta del Po"
    Messaggi
    25,407

    Predefinito

    strumenti appannati anche nei 09'? Incredibile!

  5. #5
    Moderatore L'avatar di gosilver
    Data Registrazione
    19-06-2008
    Località
    Genova
    Messaggi
    20,684

    Predefinito

    Citazione Originariamente Scritto da belavecio Visualizza Messaggio
    strumenti appannati anche nei 09'? Incredibile!
    lo avevano come optional quell' anno. E comunque ci sono dei kit anche per i modelli successivi.
    Fratellanza Laser
    Confraternita della Microfibra
    meNbro della CELLULA LIGURE "BELIN T'AMII"

  6. #6

    Predefinito

    Hai trovato SOLO 4 imprecisioni su una moto da oltre 25milaeuro e del 2009???
    Sei sicuro non sia una Jappa taroccata?????
    Se è una Harley original, le imperfezioni superano il centinaio!!!!!

    A parte scherzi, sulla condensa degli strumenti penso sia un must sulle nostre moto, ma fa' veramente inc@zz@re il fatto che alla MoCo servirebbe un niente per risolvere il problema, come quello della trasudazione liquido freni dalle pompe.

  7. #7

    Data Registrazione
    08-01-2015
    Località
    Casalecchio di Reno (BO)-
    Messaggi
    164

    Predefinito

    Citazione Originariamente Scritto da FXSTC Visualizza Messaggio
    Hai trovato SOLO 4 imprecisioni su una moto da oltre 25milaeuro e del 2009???
    Sei sicuro non sia una Jappa taroccata?????
    Se è una Harley original, le imperfezioni superano il centinaio!!!!!

    A parte scherzi, sulla condensa degli strumenti penso sia un must sulle nostre moto, ma fa' veramente inc@zz@re il fatto che alla MoCo servirebbe un niente per risolvere il problema, come quello della trasudazione liquido freni dalle pompe.

    Ora che me lo fai notare....effettivamente c'è uno schifo sulla pompa del freno.

    Mah.....scusate......passi gli strumenti che si appannano......ma la lancetta della benzina non può oscillare così, sul cinquantino che avevo a 15 anni era più affidabile.
    Effettivamente ho anche una custom Giapponese della Honda che non mi ha mai dato problemi.

    Suggerite altre verifiche? confermo che la moto è del 2009 con ABS, Cruise, Terminali Vance, colore grigio denim

    sito1.jpgsito2.jpg

  8. #8
    Ci fai le stesse cose... L'avatar di FASTGABRY
    Data Registrazione
    20-08-2005
    Località
    tra pd e ve
    Messaggi
    46,704

    Predefinito

    Si vede non avete Touring..
    In garage da me non hanno quel problema..
    street glide..gs adv 1150...il resto ze fuffa

  9. #9
    Ci fai le stesse cose... L'avatar di FASTGABRY
    Data Registrazione
    20-08-2005
    Località
    tra pd e ve
    Messaggi
    46,704

    Predefinito

    Citazione Originariamente Scritto da FASTGABRY Visualizza Messaggio
    Si vede non avete Touring..
    In garage da me non hanno quel problema..
    Gabry ti ricordi quando questa estate vicino al San Pellegrino sei uscito con questa cosa della condensa a uno che ci gira tanto e di risposta hai avuto..si ma dopo va via..
    Dc ti sei sentito di un Ebete..
    A volte quello che leggo qui non dovrebbe uscire da qui..Haha
    street glide..gs adv 1150...il resto ze fuffa

  10. #10
    L'avatar di Texano
    Data Registrazione
    31-05-2012
    Località
    Spettabile Reggenza dei 7 comuni
    Messaggi
    1,746

    Predefinito

    3D chiaramente ...provocatorio lo SG 2009 nn ha difetti....!!!😊
    Parlare è facile.......è capire che è difficile......

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •