Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 27

Discussione: Fruscio-ululato proveniente da primaria

  1. #1
    L'avatar di Pino pino
    Data Registrazione
    07-05-2014
    Località
    Provincia di Torino
    Messaggi
    161

    Predefinito Fruscio-ululato proveniente da primaria

    La moto và bene, Road King 2007 Con Tc96, ha 26000 Km, ma, specialmente nelle marce basse, e soprattutto in rilascio acceleratore, sento un forte fruscio-ululato, forte risonanza proveniente dalla primaria, ho smontato il coperchio e ho notato che il tenditore automatico ( il pattino non è consumato) tira troppo la catena, facendo rumore specialmente quando il carico è riportato sul tenditore stesso (in decelerazione). Ho letto che in America molti cambiano questo tenditore per questo motivo. Non sono riuscito a trovare dove comprare questa modifica, il Dealer mi ha detto che ora la S.A fornisce un tenditore manuale, ma non avendo il coperchio di ispezione dovrei ogni volta smontare il coperchio per tendere la catena. Ho anche letto che per il Tc 88 si cambiava il tenditore con il HB 125, c’è il corrispettivo per il tc96? Oramai questo rumore mi dà in testa e non riesco più a sopportarlo. Chiedo se anche voi avete il problema e come avete fatto ad eliminarlo?

  2. #2
    Banned
    Data Registrazione
    03-10-2010
    Località
    Roma/Lawrenceville,Ga.
    Messaggi
    1,046

    Predefinito

    Citazione Originariamente Scritto da Pino pino Visualizza Messaggio
    La moto và bene, Road King 2007 Con Tc96, ha 26000 Km, ma, specialmente nelle marce basse, e soprattutto in rilascio acceleratore, sento un forte fruscio-ululato, forte risonanza proveniente dalla primaria, ho smontato il coperchio e ho notato che il tenditore automatico ( il pattino non è consumato) tira troppo la catena, facendo rumore specialmente quando il carico è riportato sul tenditore stesso (in decelerazione). Ho letto che in America molti cambiano questo tenditore per questo motivo. Non sono riuscito a trovare dove comprare questa modifica, il Dealer mi ha detto che ora la S.A fornisce un tenditore manuale, ma non avendo il coperchio di ispezione dovrei ogni volta smontare il coperchio per tendere la catena. Ho anche letto che per il Tc 88 si cambiava il tenditore con il HB 125, c’è il corrispettivo per il tc96? Oramai questo rumore mi dà in testa e non riesco più a sopportarlo. Chiedo se anche voi avete il problema e come avete fatto ad eliminarlo?
    Metti il tendicatena Hayden (Hayden Chain Tensioner) ed avrai risolto i tuoi problemi.Con il tendicatena HD SE o con quello Baker avrai sempre il problema del controllo periodico.

  3. #3
    L'avatar di Pino pino
    Data Registrazione
    07-05-2014
    Località
    Provincia di Torino
    Messaggi
    161

    Predefinito

    Grazie della risposta, sai dove comprarlo? Se mi dai un aiuto, mi fai un favore. Ė idraulico o meccanico? Avevi anche tu questo rumore che ho descritto?

  4. #4
    Gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,337

    Predefinito

    L'Hayden Chain Tensioner sostanzialmente non è molto diverso dal regina stock per Harley....cmq se hai una buona manualità puoi smontare il regina, riportarlo a zero, fissarlo con due fascette, rimontarlo e farlo riscattare da solo e ritroverà la sua giusta tensione automaticamente...il fischio di cui parli IMHO dipende dal tipo di olio che hai nella primaria....è un 10W40 per scatole di ingranaggi????
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  5. #5
    L'avatar di Pino pino
    Data Registrazione
    07-05-2014
    Località
    Provincia di Torino
    Messaggi
    161

    Predefinito

    Grazie della risposta Benito, il rumore l’ho sentito da quando l’ho comprata (8000 km e 2 anni fa) l’olio è il Bardhal 15w50 xt60 (lo stesso che ho nel motore) prima avevo messo Il Motul 7100 20w50, e prima (quando l’ho comprata) aveva fatto da poco il tagliando dal Dealer HD e penso avesse l’olio primaria HD. Ho messo quel tipo di olio perché mi hanno detto che alcuni Dealer mettono il sintetico SE su tutto. Ho anche aggiunto il Sintoflon Gear, e la frizione è migliorata, ma il rumore sembra leggermente aumentato. Si ho manualità, sono un autoriparatore, smonterò il tenditore e lo riarmo da zero, però tu dici che mettendo un olio diverso, riduco il rumore? Potrebbe ricaricarsi di nuovo troppo? Non ho potuto sentire altre Harley per sapere se il rumore è “normale” per il TC96, ma a me dà in testa. Comunque grazie dei suggerimenti che mi potete dare, visto che nel mondo delle Harley sono un novello!!

  6. #6

    Predefinito

    A me anni fa un forte fischio dalla primaria dello sporty era il cuscinetto dietro la frizione che era partito

  7. #7

    Predefinito

    Citazione Originariamente Scritto da Pino pino Visualizza Messaggio
    Grazie della risposta Benito, il rumore l’ho sentito da quando l’ho comprata (8000 km e 2 anni fa) l’olio è il Bardhal 15w50 xt60 (lo stesso che ho nel motore) prima avevo messo Il Motul 7100 20w50, e prima (quando l’ho comprata) aveva fatto da poco il tagliando dal Dealer HD e penso avesse l’olio primaria HD. Ho messo quel tipo di olio perché mi hanno detto che alcuni Dealer mettono il sintetico SE su tutto. Ho anche aggiunto il Sintoflon Gear, e la frizione è migliorata, ma il rumore sembra leggermente aumentato. Si ho manualità, sono un autoriparatore, smonterò il tenditore e lo riarmo da zero, però tu dici che mettendo un olio diverso, riduco il rumore? Potrebbe ricaricarsi di nuovo troppo? Non ho potuto sentire altre Harley per sapere se il rumore è “normale” per il TC96, ma a me dà in testa. Comunque grazie dei suggerimenti che mi potete dare, visto che nel mondo delle Harley sono un novello!!
    Secondo me quell'olio nella primaria non è il piu' indicato....

    FLHRSI '06 Platinum Edition
    Una moto imperfetta per un uomo imperfetto...

  8. #8
    L'avatar di Pino pino
    Data Registrazione
    07-05-2014
    Località
    Provincia di Torino
    Messaggi
    161

    Predefinito

    Ciao, ho provato con la frizione premuta e rilasciandola, ma il rumore rimane invariato, è accentuato sopratutto in decelerazione e nelle marce basse ( prima o seconda), viaggiando, anche a bassa velocità (50-60 km) non senti più nulla. A te quale cuscinetto hanno cambiato, quello della campana frizione o quello dell'albero primario sulla scatola?

  9. #9
    Banned
    Data Registrazione
    20-09-2011
    Località
    Varese/Tampa
    Messaggi
    3,471

    Predefinito

    io nella primaria ho messo il Motul 7100 20W50, per ora nessun problema... Ho preso le indicazioni dalla guida di Joker, dove anche lui stesso usava un olio 20W50 sint.

  10. #10
    L'avatar di Pino pino
    Data Registrazione
    07-05-2014
    Località
    Provincia di Torino
    Messaggi
    161

    Predefinito

    Citazione Originariamente Scritto da scarmar Visualizza Messaggio
    io nella primaria ho messo il Motul 7100 20W50, per ora nessun problema... Ho preso le indicazioni dalla guida di Joker, dove anche lui stesso usava un olio 20W50 sint.
    Ciao, però il tuo tenditore della primaria è manuale, il mio è automatico, e penso che la risonanza che sento venga da un tenditore troppo teso. Escluderei un cuscinetto perché il motore in tiro costante e in accelerazione è silenzioso, solo in decelerazione quando la velocità della moto è intorno 50km/ora in giù.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •